Servermeldungen/Probleme Server 13

Vor dem Posten bitte diesen Text lesen und befolgen, sonst können wir euch leider nicht helfen.
Antworten
wurzel_wurzel
Beiträge: 15
Registriert: 11.04.2008 19:53

danke

Beitrag von wurzel_wurzel » 14.05.2008 19:32

also bei mir ist alles wieder da danke

Benutzeravatar
jonia
Beiträge: 36
Registriert: 12.04.2008 18:12
Wohnort: Wien

Beitrag von jonia » 14.05.2008 19:50

bei mir ist auch wieder alles da :D jetzt wird geerntet
Bitte besucht mich doch in meinem Garten:
Welt 8

Benutzeravatar
Herbstzeitlose
Beiträge: 6
Registriert: 29.04.2008 00:07
Wohnort: neben dem Walnussbaum
Kontaktdaten:

*hüpf*

Beitrag von Herbstzeitlose » 14.05.2008 20:13

Bei mir ist auch wieder alles da *freu* :lol:
Besucht doch mal mein Gärtlein Bild
Ich bin schon zu alt um die selben Fehler zweimal zu machen und noch jung genug um auch was neues auszuprobieren

Benutzeravatar
frecker
Spielleitung
Beiträge: 5851
Registriert: 15.11.2007 10:38

Beitrag von frecker » 14.05.2008 21:50

Das Regal sollte nun überall wieder gut funktionieren, sollte jemand genau in dieser Zeit einen Ernteschaden erlitten haben, kann er das hier melden
http://wurzel-forum.de1.cc/viewtopic.php?p=187572
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular. Gerne würde ich immer für euch bereit stehen und überall sofort auf jede PM eine Antwort senden, doch ist es für mich leider mittlerweile unmöglich alle persönlichen Nachrichten von so vielen Spielern zeitnah abzuarbeiten. Die Personen, die mich unterstützen, um euch schnell und kompetent zu helfen, können das aber nur über das Supportformular!

Armin1609
Beiträge: 14
Registriert: 04.05.2008 19:17
Kontaktdaten:

Beitrag von Armin1609 » 31.05.2008 08:16

morgen,

habe das problem das das Giesen nicht mehr möglich ist.

ID: 2508687

Benutzeravatar
frecker
Spielleitung
Beiträge: 5851
Registriert: 15.11.2007 10:38

Beitrag von frecker » 01.06.2008 19:33

Bitte achte unbedingt darauf deine Systemuhrzeit richtig einzustellen.
Ebenso prüfe das Datum und die Zeitzone
http://www.teialehrbuch.de/Kostenlose-K ... ndern.html
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular. Gerne würde ich immer für euch bereit stehen und überall sofort auf jede PM eine Antwort senden, doch ist es für mich leider mittlerweile unmöglich alle persönlichen Nachrichten von so vielen Spielern zeitnah abzuarbeiten. Die Personen, die mich unterstützen, um euch schnell und kompetent zu helfen, können das aber nur über das Supportformular!

Benutzeravatar
Fruchtriese
Beiträge: 111
Registriert: 21.05.2008 14:38
Wohnort: Bünde
Kontaktdaten:

Re: Servermeldungen/Probleme Server 13

Beitrag von Fruchtriese » 08.07.2008 14:18

ist das normal das ich einfach mal aus dem spiel rausgeschimissen werde und mich wieder einloggen muss???
denn das passiert mir täglich, dass ich nach ein paar stunden wieder auf der einlogg seite bin!!!
bitte um antworten und hilfe!!!
mfg Fruchtriese
ID:2510667
http://s13.wurzelimperium.de/schaugarte ... er=2510667
So sieht´s vernüntig aus!
-----------------------------------------------------------------------------------------------------------------------

finni
Beiträge: 1188
Registriert: 20.11.2007 17:29
Wohnort: .... bei Bamberg

Re: Servermeldungen/Probleme Server 13

Beitrag von finni » 09.07.2008 12:29

Ja, wenn die Session abgelaufen ist, darf man sich wieder neu einloggen ;)

Benutzeravatar
Fruchtriese
Beiträge: 111
Registriert: 21.05.2008 14:38
Wohnort: Bünde
Kontaktdaten:

Re: Servermeldungen/Probleme Server 13

Beitrag von Fruchtriese » 09.07.2008 23:27

und wie lange geht so eine session???????
http://s13.wurzelimperium.de/schaugarte ... er=2510667
So sieht´s vernüntig aus!
-----------------------------------------------------------------------------------------------------------------------

Benutzeravatar
Malaclypse
upjers-team
Beiträge: 2617
Registriert: 15.11.2007 13:05

Re: Servermeldungen/Probleme Server 13

Beitrag von Malaclypse » 10.07.2008 12:20

Nach 2 Stunden erfolgt normalerweise der automatische Logout.
Bild
Ewige Blumenkraft!

Benutzeravatar
Fruchtriese
Beiträge: 111
Registriert: 21.05.2008 14:38
Wohnort: Bünde
Kontaktdaten:

Re: Servermeldungen/Probleme Server 13

Beitrag von Fruchtriese » 10.07.2008 21:49

ok thx
close
http://s13.wurzelimperium.de/schaugarte ... er=2510667
So sieht´s vernüntig aus!
-----------------------------------------------------------------------------------------------------------------------

dschingin

Re: Servermeldungen/Probleme Server 13

Beitrag von dschingin » 11.09.2008 21:44

s13 seitenladefehler
21:41
browser FF 3.0
s5 läuft einwandrei
Zuletzt geändert von dschingin am 11.09.2008 21:48, insgesamt 1-mal geändert.

Delfinchen
Beiträge: 143
Registriert: 27.06.2008 13:28

Re: Servermeldungen/Probleme Server 13

Beitrag von Delfinchen » 11.09.2008 21:48

Komme nicht mehr in den GArten auf Server 13. Bekomme Fehlermeldeung Seitenladefehler :roll:

dschingin

Re: Servermeldungen/Probleme Server 13

Beitrag von dschingin » 11.09.2008 21:51

funzt wieder
merci, was auch immer *g*

Arthea
Beiträge: 12
Registriert: 10.10.2008 17:11

Re: Servermeldungen/Probleme Server 13

Beitrag von Arthea » 10.10.2008 17:16

Ich weiß jetzt nicht, ob das schon irgendwo gepostet wurde - falls ja, im Vorwege schon mal SORRY von mir ;-)

Seit dem Server-Update habe ich folgendes Problem:

Die fertigen Gemüse- oder Obstsorten werden mir nicht mehr angezeigt, sondern nur mein ständig gießender Gießzwerg und das Bild des Gemüses ist verschwunden und das leere Feld wird praktisch gegossen. Gehe ich mit der Maus auf dieses Feld, wird es mir auch als "fertig" angezeigt, aber es wird mir nicht das fertige Gemüse angezeigt.

Das Problem habe ich an zwei Rechnern, sowohl zuhause als auch im Büro ;-)

Firefox-Browser
ID: 2517097

Benutzeravatar
frecker
Spielleitung
Beiträge: 5851
Registriert: 15.11.2007 10:38

Re: Servermeldungen/Probleme Server 13

Beitrag von frecker » 11.10.2008 10:02

das sollte mittlerweile gelöst sein.
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular. Gerne würde ich immer für euch bereit stehen und überall sofort auf jede PM eine Antwort senden, doch ist es für mich leider mittlerweile unmöglich alle persönlichen Nachrichten von so vielen Spielern zeitnah abzuarbeiten. Die Personen, die mich unterstützen, um euch schnell und kompetent zu helfen, können das aber nur über das Supportformular!

ryoshi
Beiträge: 6
Registriert: 06.07.2008 11:49

Re: Servermeldungen/Probleme Server 13

Beitrag von ryoshi » 08.11.2008 09:29

Hi,
also so langsam nerven mich die ewig langen Ladezeiten auf Server 13. Es gibt ganz wenige Minuten am Tag wo dieses Game mal flüssig läuft.. An meiner Internetleitung sollte es nicht liegen, 16k.
Gibt es sonst noch irgendwelche Tipps das Spiel spielbar zu machen? Bin in letzter Zeit nur noch genervt und logge mich direkt wieder aus wenn es laggt.
Nutze FF3.0, mit anderen Browsern (IE, Opera, Safari, Chrome) stellt sich ebenfalls keine Besserung ein.

MfG
ryoshi (2511284)
Würde mich über eine Bewertung freuen:

http://s13.wurzelimperium.de/schaugarte ... er=2511284

Benutzeravatar
dolphina
Spielleitung
Beiträge: 10048
Registriert: 30.04.2008 18:16

Re: Servermeldungen/Probleme Server 13

Beitrag von dolphina » 08.11.2008 10:32

Ankündigungen
MarcusSchwarz hat geschrieben:Leider sind momentan recht viele unserer Webserver von einer noch unerklärlichen Lahmheit befallen. Die Netzwerktechnik rotiert um das Problem zu finden. Derzeit sind folgende Server betroffen:

Server 6, Server 10, Server 12, Server 13, Server 16, Server 18, Server 22, Server 24, Server 26, Server 27

Sollten andere Server ebenfalls besonders langsam werden (So dass das Spiel kaum noch spielbar ist), schreibt dies bitte in den Post "Servermeldungen" in dem Server entsprechenden Bug-Bereich am Ende des Forums.

Wir bitten um Geduld, bis die Probleme identifiziert werden konnten.
Bild <- Anklickbar

schnecki74
Beiträge: 34
Registriert: 13.05.2008 16:25

Serverlahmheit

Beitrag von schnecki74 » 08.11.2008 11:02

Ich weiß nicht woran es liegt, aber auf Server 13 (und laut meiner Bekannten auch auf einigen anderen Servern) ist der Server soooo langsam, dass sich das Spiel kaum noch spielen lässt.

Kann mir jemand helfen und sagen woher das kommt?
Den eigenen Weg zu gehen erfordert den meisten Mut! (aus Disneys "Mulan")

Benutzeravatar
Omicron
Beiträge: 1303
Registriert: 06.12.2007 15:32
Kontaktdaten:

Re: Serverlahmheit

Beitrag von Omicron » 08.11.2008 11:10

Ankündigungen
MarcusSchwarz hat geschrieben:Leider sind momentan recht viele unserer Webserver von einer noch unerklärlichen Lahmheit befallen. Die Netzwerktechnik rotiert um das Problem zu finden. Derzeit sind folgende Server betroffen:

Server 6, Server 10, Server 12, Server 13, Server 16, Server 18, Server 22, Server 24, Server 26, Server 27

Sollten andere Server ebenfalls besonders langsam werden (So dass das Spiel kaum noch spielbar ist), schreibt dies bitte in den Post "Servermeldungen" in dem Server entsprechenden Bug-Bereich am Ende des Forums.

Wir bitten um Geduld, bis die Probleme identifiziert werden konnten.
------ korrekte Rechtschreibung macht sexy ------
BildBildBildBild

Antworten