Probleme im Wassergarten

Vor dem Posten bitte diesen Text lesen und befolgen, sonst können wir euch leider nicht helfen.
Delfinchen
Beiträge: 143
Registriert: 27.06.2008 13:28

Probleme im Wassergarten

Beitragvon Delfinchen » 10.02.2014 14:33

Ich habe heute Probleme im Wassergarten. Meine Wimps kann ich nicht bedienen. Wenn ich sie anklicke, öffnet sich ein kleines Feld mit einer Zahl. Außerdem sind die Bereiche, die ich durch Quest freispielen kann schon zu sehen, obwohl ich die Quest noch nicht gemacht habe. Ich kann da das Unkraut entfernen, aber nicht pflanzen. Außerdem komme ich aus dem Garten mit dem Fahrrad nicht heraus.
Ich habe mich schon mehrmals ab- und wieder angemeldet, aber ohne Erfolg.
In den anderen Gärten funktioniert aber alles.

Ich spiele auf Server 13
Spielername/Gartenname: Delfinchen
Spieler-ID: 2505224

ich habe WIndows XP

Liebe Grüße Delfinchen
Zuletzt geändert von Schlappi am 10.02.2014 14:52, insgesamt 1-mal geändert.
Grund: aus Einsteigertipps und Hilfe

Benutzeravatar
Schlappi
Moderator
Beiträge: 18061
Registriert: 21.04.2008 21:59

Re: Probleme im Wassergarten

Beitragvon Schlappi » 10.02.2014 14:54

hast du den Cache schon geleert?

welchen Browser nutzt du?
Forenregeln - FAQ - Support
überzeugter IE Nutzer (IE11) - ID: 77 - Windoof 8

Delfinchen
Beiträge: 143
Registriert: 27.06.2008 13:28

Re: Probleme im Wassergarten

Beitragvon Delfinchen » 10.02.2014 15:06

Ich nutze den IE.

Den Cache habe ich geleert.

DonThar
Spielleitung
Beiträge: 173
Registriert: 01.03.2012 12:23

Re: Probleme im Wassergarten

Beitragvon DonThar » 10.02.2014 16:09

Ich habe das gerade in zwei unterschiedlichen Browsern getestet, konnte das Problem in beiden Fällen nicht nachvollziehen. Kannst du bitte einen Screenshot / ein Bildschirmfoto erstellen und uns zukommen lassen? Da wir genauere Informationen zum Browser benötigen werden (Version, Addons), wäre eine Support-Anfrage (Link in meiner Signatur) ideal :)
Bild <- Anklickbar
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.

Delfinchen
Beiträge: 143
Registriert: 27.06.2008 13:28

Re: Probleme im Wassergarten

Beitragvon Delfinchen » 11.02.2014 13:46

Dankeschön, heute geht es wieder :D