Servermeldungen/Probleme Server 7

Vor dem Posten bitte diesen Text lesen und befolgen, sonst können wir euch leider nicht helfen.
Suziblack
Beiträge: 31
Registriert: 25.04.2008 19:29
Wohnort: Duisburg

Re: Servermeldungen/Probleme Server 7

Beitrag von Suziblack » 27.11.2008 20:04

ich hab das problem, dass mein kompletter bildschirm grün mit vielen kleinen x en ist. das hatte ich aber schon einmal und nachdem ich fast aufgegeben hätte, war alles wieder in ordnung.


bitte bitte hilfe.

ich wurde beim meinem damaligen problem gefragt, ob ich gesendete kleine dateien bzw bildchen vom wurzeltal schreberlingen sehen kann, dies war der fall und dann war alles wieder wie vorher.

siehe hier im forum unter bugs welt 7 Regal _Obst / Gemüse wird nicht richtig angezeigt

lg Britta Suziblack

Benutzeravatar
dolphina
Spielleitung
Beiträge: 10048
Registriert: 30.04.2008 18:16

Re: Servermeldungen/Probleme Server 7

Beitrag von dolphina » 27.11.2008 20:15

Bitte drücke einmal F5.
Wenn das nicht hilft, bitte mal Deinen Cache leeren und neu einloggen.
Anleitung Cache leeren findest Du hier>>> http://wurzel-forum.de1.cc/viewtopic.php?t=18066
Bild <- Anklickbar

Suziblack
Beiträge: 31
Registriert: 25.04.2008 19:29
Wohnort: Duisburg

Re: Servermeldungen/Probleme Server 7

Beitrag von Suziblack » 27.11.2008 20:22

schon gemacht dann klappt das gfx paket aber auch nicht.

Benutzeravatar
saloniki
Beiträge: 4345
Registriert: 20.08.2008 13:22
Wohnort: Altmark

Re: Servermeldungen/Probleme Server 7

Beitrag von saloniki » 27.11.2008 20:54

Hast Du bei GFX den Haken drin? Wenn ja, versuch ihn mal rauszunehmen.
LG Saloniki
BildBildBildBildBild

Suziblack
Beiträge: 31
Registriert: 25.04.2008 19:29
Wohnort: Duisburg

Re: Servermeldungen/Probleme Server 7

Beitrag von Suziblack » 27.11.2008 21:02

ich hab das gfx paket jetzt rausgenommen und nochmal f5 gedrückt alles wieder beim alten.

Wood-Wurzel GmbH
Beiträge: 73
Registriert: 02.11.2008 16:26

Re: Servermeldungen/Probleme Server 7

Beitrag von Wood-Wurzel GmbH » 01.12.2008 14:19

Es sind irgendwie bei allen Schaugärten die punkte gelöscht wurden.
Bild

calvini
Beiträge: 2356
Registriert: 02.07.2008 15:43
Wohnort: Wurzeltal, Server 85, Rang Wurzeldetonator

Re: Servermeldungen/Probleme Server 7

Beitrag von calvini » 01.12.2008 14:23

Die Schaugartenwertung findet monatlich statt und zu jedem Monatsersten werden die Werte zurückgesetzt. Nachzulesen unter anderem hier.
Erst wenn letzte Beitrag zerredet, der letzte Thread gesperrt und der letzte vernünftige User abgemeldet ist, werden die Trolle merken, dass ein leeres Forum auch keinen Spaß macht. Unbekannter Forennutzer

Nemesi5
Beiträge: 12
Registriert: 18.12.2008 00:56

Re: Servermeldungen/Probleme Server 7

Beitrag von Nemesi5 » 28.12.2008 22:49

---

Benutzeravatar
Villa Sonnenschein
Beiträge: 362
Registriert: 19.04.2009 09:01
Wohnort: Wi s7

Re: Servermeldungen/Probleme Server 7

Beitrag von Villa Sonnenschein » 05.09.2009 09:07

Bei mir ist die Schrift im Ortsplan übermässig Gross
Bug kette nützt nichts ist bei Firefox 3.5.2 und internet explorer8 so beide neuste version
ID: 1246185
andere Server23 und35 alles normal
Gruss Elsbeth

Benutzeravatar
Camula
Spielleitung
Beiträge: 593
Registriert: 20.05.2008 15:56

Re: Servermeldungen/Probleme Server 7

Beitrag von Camula » 05.09.2009 15:23

Den Cache hast du also schon geleert?
Könntest du davon einen Screenshot machen?
Bild
Bild
An mich gerichtete PNs bitte grundsätzlich an das Supportformular senden.

Benutzeravatar
Villa Sonnenschein
Beiträge: 362
Registriert: 19.04.2009 09:01
Wohnort: Wi s7

Re: Servermeldungen/Probleme Server 7

Beitrag von Villa Sonnenschein » 05.09.2009 16:25

Hab ein Bild gemacht kanns aber nicht einfügen.Kanns also nur beschreiben
Marktplatz Schreberlingen usw ist minimum 4 mal Grösser als auf den anderen servern die ich Spiele geschrieben.
Gruss Elsbeth ps: Cache hab ich schon geleert muss im moment wegen myfreefarm regelmässig leeren

Benutzeravatar
Lady-Asisa
Beiträge: 3800
Registriert: 15.11.2007 11:58
Wohnort: Bamberg Gartenname:Raetia
Kontaktdaten:

Re: Servermeldungen/Probleme Server 7

Beitrag von Lady-Asisa » 07.09.2009 16:11

Und das bei beide Browser?

Bist du vielleicht ein Vista Nutzer? Dann könnte es auch sein, dass die Lupe des Systems aktiviert ist. Das kannst du überprüfen, indem du auf das Vista Symbol links unten auf deiner Symbolleiste klickst.

Wähle dann Systemsteuerung -> Anpassung -> Schriftgrad anpassen (DPI) -> (jetzt könnte eine Sicherheitsabfrage kommen, hierbitte auf ok klicken) -> standardmäßige Skalierung (92 DPI) auswählen -> mit ok bestätigen.

Die Seite sollte jetzt wieder in der richtigen Größe angezeigt werden.
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.
Gerne würde ich immer für euch bereit stehen und überall sofort auf jede PM eine Antwort senden, doch ist es für mich leider mittlerweile unmöglich alle persönlichen Nachrichten von so vielen Spielern zeitnah abzuarbeiten. Die Personen, die mich unterstützen, um euch schnell und kompetent zu helfen, können das aber nur über das Supportformular!

Benutzeravatar
Villa Sonnenschein
Beiträge: 362
Registriert: 19.04.2009 09:01
Wohnort: Wi s7

Re: Servermeldungen/Probleme Server 7

Beitrag von Villa Sonnenschein » 07.09.2009 19:50

Hab Windows XP Professional
Alle Schriften funktionieren einwandfrei nur die vom Plan sind viel grösser seit heute Abend auf all meinen Servern 7-23-35
vorher nur Server 7 muss wohl damit leben . Hab verschiedene Schriftgrössen ausprobiert Cache und Chronik etz gelöscht . Bringt nichts.
Gruss Elsbeth vorher Schreberlingen Jetzt Schreberlingen etwa das verhältnis

anna-sophie1
Beiträge: 2102
Registriert: 08.09.2008 20:36

Re: Servermeldungen/Probleme Server 7

Beitrag von anna-sophie1 » 07.09.2009 19:54

Lady-Asisa hat geschrieben:Vielen Dank, aufgrund ausländischer Sprache brauchten wir längere Felder zum Beschriften, dies ist aber noch nicht auf allen Server installiert :D
Das Zitat ist von heute Nachmittag. Inzwischen ist es auf allen Servern installiert. Dies ist also beabsichtigt.

Benutzeravatar
Villa Sonnenschein
Beiträge: 362
Registriert: 19.04.2009 09:01
Wohnort: Wi s7

Re: Servermeldungen/Probleme Server 7

Beitrag von Villa Sonnenschein » 07.09.2009 20:07

Danke für die info dan Spinnt mein pc also nicht .
liebe Grüsse Elsbeth

muecke9999
Beiträge: 73
Registriert: 05.10.2009 20:32

Re: Servermeldungen/Probleme Server 7

Beitrag von muecke9999 » 09.12.2009 21:58

etliche Spieler bekommen nur noch Seitenladefehler angezeigt und kommen nicht mehr auf den Server (und auf andere wi server)

Benutzeravatar
Paula1
Moderator
Beiträge: 3636
Registriert: 28.12.2008 00:16
Wohnort: Handelsbereich

Re: Servermeldungen/Probleme Server 7

Beitrag von Paula1 » 09.12.2009 22:34

Dazu gibt es folgende Information:
unser serveranbieter schreibt
Aufgrund eines technischen Problems ist derzeit unsere Netzwerkstruktur nur von einigen Standorten aus erreichbar, weshalb der Zugriff auf Ihre Webseiten sowie E-Mailkonten gegebenenfalls nicht möglich ist. Unsere Techniker arbeiten bereits mit Hochdruck an der Problembehebung, wir versuchen zur Zeit die genaue Ursache herauszufinden.
Ob diese Störung in unserem EInflussbereich liegt, können wir zur zeit noch nicht sagen.

Wir bedauern diese Beeinträchtigung und entschuldigen uns für die Unannehmlichkeiten.

[Update 09.12.2009 22:09]
Ursache für die Störung sind zwei Faktoren

a) ein Leitungsbruch unserer Upstream-Verbindung zu Lambdanet im Telehouse "Landsberger Str. 155" in München

b) ein Versagen unserer redundant zur ersten Leitung geführten Verbindung zum zweiten Upstream-Provider TeliaSonera in der Seidelstr. in München.

Wir stehen mit beiden Upstream Providern in Kontakt und arbeiten an einer Alternative.

[Update 09.12.2009 22:16]
Die physikalische Leitung zu TeliaSonera ist von dem Problem nicht betroffen, jedoch können wir unseren Traffic nicht über diesen Carrier absetzen. Wir stehen mit dem NOC in Kontakt.

Gleichzeitig arbeiten wir an der Behebung des Leitungsbruch im Telehouse Landsberger Str. 155 in München. Das Problem scheint in einer Inhouse-Verkabelung zu liegen

Benutzeravatar
saloniki
Beiträge: 4345
Registriert: 20.08.2008 13:22
Wohnort: Altmark

Re: Servermeldungen/Probleme Server 7

Beitrag von saloniki » 08.04.2010 22:06

Versucht es mal mit aus- und wieder einloggen.
LG Saloniki
BildBildBildBildBild

Benutzeravatar
dolphina
Spielleitung
Beiträge: 10048
Registriert: 30.04.2008 18:16

Re: Servermeldungen/Probleme Server 7

Beitrag von dolphina » 08.04.2010 22:19

Es kann in den Wurzelimperiumwelten passieren, dass Ihr plötzlich ein leeres Regal habt und das Spiel nicht reagiert.
Bitte loggt euch in diesem Fall neu ein - evtl. auch mehrmals hintereinander.
Es gehen dabei keinerlei Sachen verloren.
Wir sind bereits dran, den Ladefehler zu beseitigen.
Bild <- Anklickbar

Benutzeravatar
dolphina
Spielleitung
Beiträge: 10048
Registriert: 30.04.2008 18:16

Re: Servermeldungen/Probleme Server 7

Beitrag von dolphina » 08.04.2010 22:44

Gott Kenny hat geschrieben:Mehrere Mitglieder meiner gilde beschweren sich das beim einloggen das Lager völlig leer ist
Der Fehler müsste jetzt überall behoben sein.

Vielen Dank für Eure Geduld und weiterhin viel Spaß mit Euren Gärten :)
Bild <- Anklickbar

Antworten