Servermeldungen/Probleme Server 7

Vor dem Posten bitte diesen Text lesen und befolgen, sonst können wir euch leider nicht helfen.
Blackbird
Beiträge: 5
Registriert: 04.04.2008 04:05
Wohnort: Essingen

Wird das wieder schneller??

Beitrag von Blackbird » 04.04.2008 14:50

Hallole.
Seit dem Serverproblem von gestern läuft hier alles viel langsamer. Alleine beim Pflanzen muss ich tausendmal klicken eh der mal kapiert das der was in die Erde setzen soll.
Wird das wieder besser oder bleibt das jetzt so langsam??

Liebe Grüße
Blackbird

Bloodywind
Beiträge: 4
Registriert: 05.04.2008 15:19

Beitrag von Bloodywind » 05.04.2008 15:27

Also ich kann leider keinen Account auf Server 7 erstellen. Für mich kommt nur der Server in frage, weil dort auch ein Bekannter einen sehr guten Garten hat... Wäre nett wenn dieses Problem gelöst werden könnte, Danke

Benutzeravatar
frecker
Spielleitung
Beiträge: 5851
Registriert: 15.11.2007 10:38

Beitrag von frecker » 05.04.2008 22:53

Sorry, aber Server7 ist wegen der hohen Auslastung für Neuanmeldungen geschlossen.
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular. Gerne würde ich immer für euch bereit stehen und überall sofort auf jede PM eine Antwort senden, doch ist es für mich leider mittlerweile unmöglich alle persönlichen Nachrichten von so vielen Spielern zeitnah abzuarbeiten. Die Personen, die mich unterstützen, um euch schnell und kompetent zu helfen, können das aber nur über das Supportformular!

Krautbirschtl
Beiträge: 559
Registriert: 03.04.2008 19:39

Beitrag von Krautbirschtl » 09.04.2008 18:40

Server 7 spinnt mal wieder, einloggen ist unmöglich! *schnief* Steht immer dabei das mein Passwort und der Login Name nicht stimmen, hab mir schon ein neues Passwort zuschicken lassen trotzdem geht es nicht. Was ist denn da los??

Benutzeravatar
Lysistrata
Beiträge: 20
Registriert: 11.04.2008 23:06
Wohnort: Berlin
Kontaktdaten:

Lysistrata kann sich seit etwa 48h nicht mehr einloggen

Beitrag von Lysistrata » 11.04.2008 23:11

Hallo,

seit zwei Tagen kann ich mich auf Server 7 nicht mehr einloggen. Erst dachte ich, dass mit dem Server etwas nicht stimmen würde, bis ich heute entdeckte, dass die anderen Server vermutlich funktionieren.

Da ich mich nicht einloggen kann, kann ich auch die User-ID nicht mitteilen.

Spielername: Lysistrata
Mozilla/5.0 (Windows; U; Windows NT 5.0; de; rv:1.8.1.13) Gecko/20080311 Firefox/2.0.0.13

Was könnte denn da los sein?

Benutzeravatar
DuckDagobert
Wurzelpedia-Team
Beiträge: 1488
Registriert: 19.12.2007 17:49
Wohnort: Entenhausen
Kontaktdaten:

Beitrag von DuckDagobert » 12.04.2008 01:19

Geht es zu keiner Zeit oder hast du es nur abends/zu Stoßzeiten probiert. Hast du bereits die Bug-Notfall-Kette angewandt?
Bild
Bitte auf das Banner klicken, um zu den gezeigten Inhalten zu kommen!
Mein Beitrag ist urheberrechtlich geschützt (§§ 1, 2 UrhG).
Das Verändern, Löschen oder Verschieben ist nach § 14 UrhG untersagt.

Benutzeravatar
Lysistrata
Beiträge: 20
Registriert: 11.04.2008 23:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Lysistrata » 12.04.2008 10:43

Es geht sozusagen GAR NICHT! Auch nicht an fremden PCs oder einer ganz anderen Internetverbindung.
Ich hab mir bereits ein neues Passwort zuschicken lassen und es funktioniert trotzdem nicht.
Ist irgendwas mit dem Account vielleicht nicht in Ordnung? Ich hab aber zumindest keine Mail bekommen oder sowas...
o
L_
OL
This is Schäuble. Copy Schäuble into your signature to help him on his way to Überwachungsstaat.

Scorpio75
Beiträge: 670
Registriert: 26.03.2008 13:18
Wohnort: Forchheim (Ofr)

Beitrag von Scorpio75 » 12.04.2008 14:05

Hallo,

da hab ich jetzt mal eine schlechte Nachricht... Ich hab grad extra mal nach "Lysistrata" auf Server 7 im Rathaus gesucht: Spieler existiert nicht. Hast Du versehentlich Deinen Account gelöscht?
Tradition ist nicht das Bewahren der Asche, sondern das Weitergeben des Feuers.

Benutzeravatar
Lysistrata
Beiträge: 20
Registriert: 11.04.2008 23:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Lysistrata » 12.04.2008 18:09

Danke fürs Nachschauen!
ICH habe meinen Account definitiv nicht gelöscht - wenn, dann war er eben plötzlich weg. :(
Das ist ja traurig... :(
Vielleicht hab ich was falsch gemacht...? Letzten Samstag hab ich mal sehr preisgünstig ein paar Blumenkohlsamen durch einen Vertrag bekommen und hier beim Stöbern im Forum gerade entdeckt, dass das wohl ein unmoralisches Angebot war. Allerdings war ich mir keiner Schuld bewusst.

Gibt es denn eine Möglichkeit, den Account zu reaktivieren? Ich würde auch die doppelte Menge an Blumenkohl zurückzahlen (es war ja auch nicht viel) und mir einen Maulwurf auf die Paprika setzen lassen, wenn ich dafür meinen Garten wiederbekomme!!!
o
L_
OL
This is Schäuble. Copy Schäuble into your signature to help him on his way to Überwachungsstaat.

Scorpio75
Beiträge: 670
Registriert: 26.03.2008 13:18
Wohnort: Forchheim (Ofr)

Beitrag von Scorpio75 » 13.04.2008 14:32

Nun, da solltest Du evtl. mal mit frecker drüber reden (PN) und ihr auch anbieten, das Gemüse zu ihr zu schicken. Vielleicht ist sie gut aufgelegt. ;)

Man sieht ja an Deinem Anmeldedatum (fall es der erste Account ist...), dass Du evtl. tatsächlich etwas unwissend warst.
Tradition ist nicht das Bewahren der Asche, sondern das Weitergeben des Feuers.

Gartenschlumpf
Beiträge: 142
Registriert: 23.03.2008 14:51

Beitrag von Gartenschlumpf » 22.04.2008 18:11

Ich weiß nicht, ob ich der einzige bin, aber bei mir funktoioniert die gesamte Oberfläche sehr langsam bis überhaupt nicht.

Sasa
Beiträge: 95
Registriert: 17.03.2008 23:30

Beitrag von Sasa » 22.04.2008 18:15

Nein, du bist nicht der Einzige.
Habe diesselben Probleme auf Server4 und 7.
Im Bugforum von Server4 habe ich grad folgendes geschrieben:
Sasa hat geschrieben:Hallo Manou

Ne, geht mir genau gleich.... :evil:
Bei jedem zweiten Klick kriege ich die Meldung "Die Webseite kann nicht angezeigt werden." und wenn ich dann reload drück kriege ich wieder die Gartenansicht. So schaffe ich es nicht mal auf dem Markt um was zu verkaufen, es schmeisst mich vorher wieder raus und ich lande bei der Gartenansicht.

Ich find's ja gut, dass die Server immer wieder geöffnet werden, wir brauchen ja Neulinge. Nur, kann dies nicht ein bissel gezielter passieren, ohne dass danach der Server zwei Tage (und mehr?) lahmt?

Grüsse,
Sasa
Das gleiche gilt für Server7 bezgl. Geschwindigkeit..... :roll:
Bild

einchen
Beiträge: 21
Registriert: 25.03.2008 18:11

Beitrag von einchen » 22.04.2008 19:02

Ja, bei mir ist der Server 7 heute auch extrem lahm, ab und an kann die Seite dann wegen Zeitüberschreitung gar nicht angezeigt werden. Das Neupflanzen ist am ärgerlichsten, ich muss manche Felder bis zu 7 Mal anklicken, bis sie mal ne Pflanze annehmen, und man muss saumäßig aufpassen, dass auch das Richtige gepflanzt wird. Heute ist es echt keine Freude. :(

Benutzeravatar
Bodega
Beiträge: 162
Registriert: 23.03.2008 14:47
Wohnort: Im Zentrum der Macht ;-)

Beitrag von Bodega » 22.04.2008 20:14

Server 7 geht zur zeit nichts

Kann mich anmelden seite wird aber nur halb aufgebaut.
Und das wars dan
Wir haben so lange so viel mit so wenig versucht, daß wir jetzt in der Lage sind, fast alles mit fast nichts zu bewerkstelligen.

Was, wenn die Erde gar keine Scheibe ist, sondern eine KUGEL?
Dann wuerde man trotzdem am Horizont runterfallen, nur nicht so ploetzlich.

beeri
Beiträge: 15
Registriert: 22.03.2008 15:54

Beitrag von beeri » 22.04.2008 20:31

Ich habe versucht, mich mit 3 verschiedenen Browsern anzumelden, nichts geht.... Vor einer Stunde konnte ich noch sehr mühsam ernten/säen, was aber auch eine grosse Geduldsprobe war.
Vielleicht täusche ich mich ja, aber kann es sein, dass Server 7 besonders anfällig für Ausfälle ist?

medikus ohg
Beiträge: 2
Registriert: 12.04.2008 12:46

was ist mir welt 7 los

Beitrag von medikus ohg » 30.04.2008 09:51

da lädt gar nichts mehr..................

Tamburo 1848
Beiträge: 11
Registriert: 06.05.2008 14:50

Beitrag von Tamburo 1848 » 06.05.2008 14:52

Ich hatte unter meinem Namen ,,Tamburo" auf Server 7 einen Account. Durch meine Fortbildung war ich eine Woche nicht mehr online. Kann man den Account reaktivieren? Wenn ja, bitte ich darum. Ich vermute, meine Frau hat ihn versehentlich gelöscht.....

finni
Beiträge: 1188
Registriert: 20.11.2007 17:29
Wohnort: .... bei Bamberg

Beitrag von finni » 06.05.2008 20:19

Dein Account müsste nun wieder spielbar sein ;)

Tamburo 1848
Beiträge: 11
Registriert: 06.05.2008 14:50

Beitrag von Tamburo 1848 » 06.05.2008 22:07

Nein, geht nicht.

finni
Beiträge: 1188
Registriert: 20.11.2007 17:29
Wohnort: .... bei Bamberg

Beitrag von finni » 07.05.2008 10:53

Der Account ist spielbar !

Vermutlich loggst du dich mit falschen Daten ein.
Lass dir doch bitte ein neues Passwort zusenden.

Antworten