Termin Serverwechsel schon bekannt? - JA!

Benutzeravatar
Schlappi
Moderator
Beiträge: 18084
Registriert: 21.04.2008 21:59

Beitrag von Schlappi » 04.06.2008 20:10

hab schon mal die Koffer und Kisten gepackt
*mitten im Umzugstrubel sitze*
ich wart dann mal auf Morgen :lol:

Wurzelkind

Beitrag von Wurzelkind » 04.06.2008 22:37

Freue mich auch, habe gerade meinen Garten versorgt und Umzugsklar gemacht!
Hätte aber noch ne Frage...
Werden die Bewertungen trotzdem wie üblich Freitag zurückgesetzt?
Wär nämlich prima, denn ich fahre am Samstag in den Urlaub und würde meinen Garten dann deaktivieren, um anderen auch ne Chance zu geben. Aber Punkte wegwerfen will ich nicht...

Gast

Beitrag von Gast » 05.06.2008 06:01

Danke, der Umzug wurde ja rasant und fast unbemerkt vollzogen. Bitte noch mal Kontrolle, die Schaugärten, die ich bewerten wollte, sind alle leer bzw. grinst mir da der Wurzelzwerg entgegen ;0) ...

Wurzelkind

Beitrag von Wurzelkind » 05.06.2008 06:46

Ja, mein schönes Herz ist auch nicht mehr da... Könnt ihr die Bilder auch noch einspielen?

Gast

Beitrag von Gast » 05.06.2008 07:33

Danke für den problemlosen ´Umzug´...ich hab mir gestern abend schon ein bissel Sorgen gemacht. Heute morgen klappte das Einloggen ohne Probleme und alles war noch so wie es sein sollte

:D

Gast

Beitrag von Gast » 05.06.2008 07:39

Hat ja wunderbar geklappt mit dem Umzug Bild

Bild

Gast

Beitrag von Gast » 05.06.2008 08:21

der Umzug ging ja überraschend flott, aber eine Info vom Team ob die Schaugärten futsch sind ober noch eingespielt werden, wäre schon nett....

Gast

Beitrag von Gast » 05.06.2008 08:48

mh...ich hatte so gehofft, dass es anderen auch so geht. :(
an sich funktioniert alles...nur mein gfx (dieses grafikpaket) funktioniert nicht mehr. bei allen anderen servern geht es ....

Gast

Beitrag von Gast » 05.06.2008 08:52

April hat geschrieben:mh...ich hatte so gehofft, dass es anderen auch so geht. :(
an sich funktioniert alles...nur mein gfx (dieses grafikpaket) funktioniert nicht mehr. bei allen anderen servern geht es ....
Du musst die neue Adresse von Server5 in die User.js bzw. die Vertrauenswürdigen Seiten (IE) eintragen
http://wurzel5.de1.cc/
Dann klappt es auch wieder

Gast

Beitrag von Gast » 05.06.2008 09:05

Naddom hat geschrieben:
April hat geschrieben:mh...ich hatte so gehofft, dass es anderen auch so geht. :(
an sich funktioniert alles...nur mein gfx (dieses grafikpaket) funktioniert nicht mehr. bei allen anderen servern geht es ....
Du musst die neue Adresse von Server5 in die User.js bzw. die Vertrauenswürdigen Seiten (IE) eintragen
http://wurzel5.de1.cc/
Dann klappt es auch wieder
danke, darauf wäre ich nun wieder nicht gekommen...jedoch ging es bei mir nur als ich den / hinter cc weglies...na egal...
danke :D

Gast

Beitrag von Gast » 05.06.2008 11:01

Danke :D für dem problemlosen Umzug.Kleine Frage bekommen wir die Schaugärtenbilder wieder oder sollen wir neue machen :wink:

Benutzeravatar
Schlappi
Moderator
Beiträge: 18084
Registriert: 21.04.2008 21:59

Beitrag von Schlappi » 05.06.2008 11:27

*freu* das ging ja prima!

dann kann ich die Koffer ja wieder auspacken :D

Gast

Beitrag von Gast » 05.06.2008 12:52

mausezwerg hat geschrieben:Danke :D für dem problemlosen Umzug.Kleine Frage bekommen wir die Schaugärtenbilder wieder oder sollen wir neue machen :wink:
das kann oder will man uns offenbar nicht sagen. Wäre halt gut zu wissen ob die alten Bilder noch irgendwo rumliegen und eingespielt werden, oder ob man tatsächlich neu kreativ sein muß....upjers Team bitte melden :!: :!:

Gast

Beitrag von Gast » 05.06.2008 14:04

Die Schaugärten werden noch "nachgereicht" ;)

Habt bitte noch etwas Geduld.

Gast

Beitrag von Gast » 05.06.2008 14:33

Geduld haben wir ja. Es ging nur um die Info, dass die Gärten noch kommen und nicht verloren sind. :D

Gast

Beitrag von Gast » 05.06.2008 14:33

@finni: Die Schaugärten werden noch "nachgereicht"
Habt bitte noch etwas Geduld.



OK Danke für die Info. :lol: :star: :mrgreen:

Benutzeravatar
Malaclypse
upjers-team
Beiträge: 2617
Registriert: 15.11.2007 13:05

Beitrag von Malaclypse » 05.06.2008 16:31

Die Schaugärten sind jetzt wieder da!
Bild
Ewige Blumenkraft!

Gast

Beitrag von Gast » 05.06.2008 17:14

....meiner nicht :(

Benutzeravatar
Malaclypse
upjers-team
Beiträge: 2617
Registriert: 15.11.2007 13:05

Beitrag von Malaclypse » 06.06.2008 11:51

Bei den Schaugärten gab es noch einen Fehler, nun sollten sie wirklich wieder funktionieren :)
Bild
Ewige Blumenkraft!

Gast

Beitrag von Gast » 06.06.2008 19:52

Vielen Dank, meiner ist wieder da :wink:

Gesperrt