Servermeldungen/Probleme Server 43

Vor dem Posten bitte diesen Text lesen und befolgen, sonst können wir euch leider nicht helfen.
Benutzeravatar
dolphina
Spielleitung
Beiträge: 10048
Registriert: 30.04.2008 18:16

Servermeldungen/Probleme Server 43

Beitrag von dolphina » 01.07.2009 11:18

.
.

Ausschließlich für Server 43 hier posten !!


Sollte der Server 43 ausfallen oder Probleme (Datenbank/404/500) bereiten, bitte ausschließlich hier posten
Bild <- Anklickbar

Gast

Re: Servermeldungen/Probleme Server 43

Beitrag von Gast » 27.08.2009 14:47

HALLO
ICH KOMM AUF DER 43 ZWAR INS DORF; ALLERDINGS NICHT NACH SCHREBERDINGEN :-(((((
Ich kann auch keine mirabellen anpflanzen (nur ernten konnte ich)
lg moods

Benutzeravatar
Lady-Asisa
Beiträge: 3800
Registriert: 15.11.2007 11:58
Wohnort: Bamberg Gartenname:Raetia
Kontaktdaten:

Re: Servermeldungen/Probleme Server 43

Beitrag von Lady-Asisa » 28.08.2009 13:10

Damit wir eure Meldungen zeitnah und ohne umständliche und lästige Rückfragen bearbeiten können, lest euch bitte die folgende Liste der Punkte durch, die in eurer Bugmeldung unbedingt vorhanden sein müssen!
Anmerkung: Ihr könnt diese Liste so wie sie ist direkt in das Textfeld eurer Bugmeldung kopieren und dann einfach die entsprechenden Punkte ergänzen!

a) Welt, Spieler-ID

b) Internet Browser und Version

c) Computer-Typ und Speicher

d) Uhrzeit des Fehlers

e) Fehlerbeschreibung

f) Fehler wiederholbar? Wenn ja, wie?
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.
Gerne würde ich immer für euch bereit stehen und überall sofort auf jede PM eine Antwort senden, doch ist es für mich leider mittlerweile unmöglich alle persönlichen Nachrichten von so vielen Spielern zeitnah abzuarbeiten. Die Personen, die mich unterstützen, um euch schnell und kompetent zu helfen, können das aber nur über das Supportformular!

Gast

Re: Servermeldungen/Probleme Server 43

Beitrag von Gast » 29.08.2009 15:28

warum kann ich mich nicht anmelden (server41-43) :?: :?:

Benutzeravatar
Lady-Asisa
Beiträge: 3800
Registriert: 15.11.2007 11:58
Wohnort: Bamberg Gartenname:Raetia
Kontaktdaten:

Re: Servermeldungen/Probleme Server 43

Beitrag von Lady-Asisa » 29.08.2009 16:10

Jeder Server wird vorübergehend geschlossen, nachdem es eine gewisse Anzahl Neuanmeldungen gab. Grund dafür ist die starke Serverlast, die durch viele gleichzeitig spielende Spieler erzeugt wird.

Sobald sich die Auslastung des Servers etwas verbessert hat, und vielleicht auch insgesamt einige der angemeldeten Spieler so lange inaktiv waren, dass sie automatisch gelöscht wurden, wird der Server wieder für Neuanmeldungen frei gegeben.

Wenn also dein Wunschserver im Moment nicht freigegeben ist, kannst du gerne eine Weile warten. Anderenfalls stehen dir auch noch viele andere Server zur Verfügung, auf denen du dich jederzeit registrieren kannst.
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.
Gerne würde ich immer für euch bereit stehen und überall sofort auf jede PM eine Antwort senden, doch ist es für mich leider mittlerweile unmöglich alle persönlichen Nachrichten von so vielen Spielern zeitnah abzuarbeiten. Die Personen, die mich unterstützen, um euch schnell und kompetent zu helfen, können das aber nur über das Supportformular!

Gast

Re: Servermeldungen/Probleme Server 43

Beitrag von Gast » 29.08.2009 16:29

ok,danke für deine antwort :)

Gast

Re: Servermeldungen/Probleme Server 43

Beitrag von Gast » 06.09.2009 21:49

Ich kann mich auf Welt 43 zwar anmelden, aber mein Garten baut sich nicht komplett auf, der Rasen bleibt grün, das Regal leer und zum Beispiel die Wims können nicht angeklickt werden. Ist der Server noch überlastet?

Habe den Hacken bei gfx rausgenommen und mich neu angemeldet, geht aber auch nicht.

Die Spieler-ID kann ich Euch nicht sagen, da ich nicht die Infos beim Zwerg öffnen kann
Das Problem habe ich schon den ganzen Tag und auch in den letzten Tagen ab und zu

Ich bin mit Firefox Version 3.5.2 online, meine drei anderen Gärten auf anderen Welten funktionieren aber ohne Probleme

Benutzeravatar
Lady-Asisa
Beiträge: 3800
Registriert: 15.11.2007 11:58
Wohnort: Bamberg Gartenname:Raetia
Kontaktdaten:

Re: Servermeldungen/Probleme Server 43

Beitrag von Lady-Asisa » 07.09.2009 17:17

Kannst du mir mal sagen welche Addon du installiert hast? Skype oder Adblock Plus vielleicht?

Oder vielleicht ganz einfach nur die grafiken blockiert im FF:

Schau bitte einmal kurz in deinen Einstellungen nach!

1. Wähle im Menü "Extras" den Punkt "Einstellungen" an

2. Klicke dort auf "Inhalt". Jetzt musst du den Button "Ausnahmen" neben dem Punkt "Grafik" anwählen.

3. Dort sollte weder .wurzelimperium.de, noch http://d3o68bgrbhx8hn.cloudfront.net (Letzteres ist unser Grafikserver) eingetragen sein. Falls doch, dann bitte löschen!

Jetzt musst du die Änderungen nur noch mit "OK" bestätigen. Dann einfach noch einmal versuchen, du solltest jetzt keine Probleme mehr haben, die Grafiken zu sehen.
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.
Gerne würde ich immer für euch bereit stehen und überall sofort auf jede PM eine Antwort senden, doch ist es für mich leider mittlerweile unmöglich alle persönlichen Nachrichten von so vielen Spielern zeitnah abzuarbeiten. Die Personen, die mich unterstützen, um euch schnell und kompetent zu helfen, können das aber nur über das Supportformular!

Gast

Re: Servermeldungen/Probleme Server 43

Beitrag von Gast » 07.09.2009 21:23

Danke für Deine Antwort :wink:

Ich habe mir die Einstellungen angeschaut, da steht bei den Ausnahmen nichts, so wie es sein soll.

Ich habe die letzten tage auch nichts neues installiert, was evtl. stören könnte.

Adblock plus sagt mir nichts, ansonsten habe ich zwar skype und icq auf dem notebook, aber benutze sie seit monaten nicht mehr

das komische ist ja nur, das die welten 28,37 und 40 ohne probleme funktionieren, nur 43 nicht. am pc im büro hat es heute auch geklappt, nur an meinem notebook geht nur 43 wieder nicht :(

Benutzeravatar
Lady-Asisa
Beiträge: 3800
Registriert: 15.11.2007 11:58
Wohnort: Bamberg Gartenname:Raetia
Kontaktdaten:

Re: Servermeldungen/Probleme Server 43

Beitrag von Lady-Asisa » 08.09.2009 11:46

Und hast du das Skype als Addon drinnen? Nicht als eigenständiges Programm, sondern wirklich als Addon. Das installiert sich leider von alleine und kommt mit dem Firefox 3.5 überhaupt nicht klar (im Bezug auf unseren Spiel).
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.
Gerne würde ich immer für euch bereit stehen und überall sofort auf jede PM eine Antwort senden, doch ist es für mich leider mittlerweile unmöglich alle persönlichen Nachrichten von so vielen Spielern zeitnah abzuarbeiten. Die Personen, die mich unterstützen, um euch schnell und kompetent zu helfen, können das aber nur über das Supportformular!

Gast

Re: Servermeldungen/Probleme Server 43

Beitrag von Gast » 08.09.2009 19:47

das mit skype weiß ich nicht, aber eine erfreuliche Nachricht :D ich habe die chronik unter extras-einstellungen gelöscht und nun geht es wieder :?:
ob es daran gelegen hat, kann ich nicht genau sagen, aber danke für deine hilfe :D

Benutzeravatar
Lady-Asisa
Beiträge: 3800
Registriert: 15.11.2007 11:58
Wohnort: Bamberg Gartenname:Raetia
Kontaktdaten:

Re: Servermeldungen/Probleme Server 43

Beitrag von Lady-Asisa » 11.09.2009 13:04

Ende gut- alles gut :)
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.
Gerne würde ich immer für euch bereit stehen und überall sofort auf jede PM eine Antwort senden, doch ist es für mich leider mittlerweile unmöglich alle persönlichen Nachrichten von so vielen Spielern zeitnah abzuarbeiten. Die Personen, die mich unterstützen, um euch schnell und kompetent zu helfen, können das aber nur über das Supportformular!

Gast

Re: Servermeldungen/Probleme Server 43

Beitrag von Gast » 20.01.2010 12:07

Ich bin neu und weiß nicht so genau wos hingehört.

also ich spiele auf welt 43
meine id: 8033700
ich benutze den greenbrowser

min problem: der erntehelfer hat meine gurken geerntet, aber sie sind nicht da.
kann man mir da helfen?

Benutzeravatar
Camula
Spielleitung
Beiträge: 593
Registriert: 20.05.2008 15:56

Re: Servermeldungen/Probleme Server 43

Beitrag von Camula » 20.01.2010 19:09

Hallo Sibse2,
ich konnte folgende Ernte in der Datenbank finden:
--------------------------------------------------------------------------
Vorgang um 20.01.2010 - 12:01:08 | Spielernummer: 8033700
Garten=1
######################
Erhaltene Punkte: 496
124 x Gurke - Gesamtertrag: 496
######################
--------------------------------------------------------------------------

Meinst du diese Ernte? Hast du schon mal F5 gedrückt bzw dich aus- und erneut eingeloggt? Wenn sich die Seite mal aktualisiert hat, dann sollten die Gurken auch gutgeschrieben werden. :)
Bild
Bild
An mich gerichtete PNs bitte grundsätzlich an das Supportformular senden.

Gast

Re: Servermeldungen/Probleme Server 43

Beitrag von Gast » 21.01.2010 12:24

Hab mich neu eingeloggt, jetzt sind sie da. Danke für deine Hilfe.

Gast

Re: Servermeldungen/Probleme Server 43

Beitrag von Gast » 01.02.2010 15:07

So, dann noch mal hier, iwann muss mir ja mal jemand antworten oder zumindest versuchen mir zu helfen...

Irgendetwas stimmt mit meinem Account nicht.
Ich sehe im ganzen Garten nur noch Kirschen! :shock:
Auch die Funktionen Verträge, Notiz, Profil usw. werden mir fehlerhaft angezeigt.
Der Logout-Button ist gar nicht zu sehen, sodass ich mich auch nicht ausloggen kann, wahrscheinlich hat das Cache leeren daher auch nicht den gewünschten Effekt.

Also, meine Spieler-ID: 8033071
Welt 43
Ich benutze den Firefox 3.5.7
Ich spiele von einem Lenovo ThinkPad T-series LapTop mit intel Centrino vPro (falls das der Speicher ist... :? )
Der Fehler wurde erstmals am Samstag Morgen gegen 11:00 Uhr bemerkt und ist seit dem nach jedem Login wieder da.
Auch mehrmaliges Leeren der Cache hat nichts geändert.

Kann mir jemand weiterhelfen?
So kann ich beim besten Willen nichts mehr anbauen :cry:

Benutzeravatar
Camula
Spielleitung
Beiträge: 593
Registriert: 20.05.2008 15:56

Re: Servermeldungen/Probleme Server 43

Beitrag von Camula » 03.02.2010 21:33

Hallo Alexandra86,

wie ich sehe wird dir schon in einem anderen Thema geholfen. :wink:
Bild
Bild
An mich gerichtete PNs bitte grundsätzlich an das Supportformular senden.

Gast

Re: Servermeldungen/Probleme Server 43

Beitrag von Gast » 09.02.2010 22:12

Hallo Leute

ich komme nicht auf Server 43 rein, auf Server 1 gehts problemlos

Gast

Re: Servermeldungen/Probleme Server 43

Beitrag von Gast » 09.02.2010 22:14

Schau mal bitte hier http://wurzelforum.wurzelimperium.de/vi ... =1&t=85799
Das Problem ist bekannt und es wird daran gearbeitet.

Gast

Re: Servermeldungen/Probleme Server 43

Beitrag von Gast » 09.02.2010 22:15

ok danke für die schnelle Antwort

Antworten