Servermeldungen/Probleme Server 40

Vor dem Posten bitte diesen Text lesen und befolgen, sonst können wir euch leider nicht helfen.
Gast

Re: Servermeldungen/Probleme Server 40

Beitrag von Gast » 02.12.2009 13:58

Ich war gerade in meinem Garten und wollte in die Stadt fahren aber da kam eine Fehlermeldung dann hab ich mich ausgeloggt und wollte mich wieder einloggen dann ging gar nichts mehr und wieder kam diese Fehlermeldung:

Proxy Error
The proxy server received an invalid response from an upstream server.

The proxy server could not handle the request GET /logw.php.

Reason: Could not connect to remote machine: Connection refused

Apache/1.3 Server at s40.wurzelimperium.de Port 80

Ich weiß nicht genau was das bedeutet. vielleicht liegt es ja an meinem Computer. Wollte nur mal fragen ob das bei noch jemandem so ist.

Gast

Re: Servermeldungen/Probleme Server 40

Beitrag von Gast » 02.12.2009 14:09

Gleiche Fehlermeldung, gleiches Problem. Eine Anmeldung auf Server 40 ist nicht möglich...
Auf Server 9 z.B. geht noch alles ohne Probleme.

*hoffentlich verdursten meine Pflanzen nicht* ;)

Gast

Re: Servermeldungen/Probleme Server 40

Beitrag von Gast » 02.12.2009 14:15

Flowerpower12 hat geschrieben: diese Fehlermeldung:

Proxy Error
The proxy server received an invalid response from an upstream server.

The proxy server could not handle the request GET /logw.php.

Reason: Could not connect to remote machine: Connection refused

Apache/1.3 Server at s40.wurzelimperium.de Port 80

Ich weiß nicht genau was das bedeutet. vielleicht liegt es ja an meinem Computer. Wollte nur mal fragen ob das bei noch jemandem so ist.
Auch ich kann mich auf server 40 nicht anmelden. Stattdessen erscheint dieselbe Fehlermeldung!!!

Gast

Re: Servermeldungen/Probleme Server 40

Beitrag von Gast » 02.12.2009 14:23

Es sind ja auch schon andere Server mal ausgefallen. Wisst ihr wie lange es da gedauert hat bis e wieder ging??
Ich vermisse meinen Garten :lol:


ich hoffe das geht bald wieder, ich hab nämlich nur salat angepflanzt und der wäre jezt schon längst fertig.

grosser-zwerg

Re: Servermeldungen/Probleme Server 40

Beitrag von grosser-zwerg » 02.12.2009 14:27

auch bei mir der mysteriöse 502 proxy error mit der selben fehlermeldung. war vor einer dreiviertelstunde noch eingeloggt und alles lief, aber jetzt schlägt sowohl der aufruf der login-weiterleitung logw.php, als auch der aufruf der anderen seiten main.php, garten_map.php usw. fehl :cry: ich hoffe, der fehler wird schnell behoben!

Gast

Re: Servermeldungen/Probleme Server 40

Beitrag von Gast » 02.12.2009 14:27

Ach ich habe diese Fehlermeldung,gilt aber nur für Server 40, auf anderen Servern habe ich keine Probleme.

Gast

Re: Servermeldungen/Probleme Server 40

Beitrag von Gast » 02.12.2009 14:33

dito: Proxy Error
The proxy server received an invalid response from an upstream server.
The proxy server could not handle the request GET /logw.php.

Reason: Could not connect to remote machine: Connection refused

Gast

Re: Servermeldungen/Probleme Server 40

Beitrag von Gast » 02.12.2009 14:37

ich habe auch das gleiche Problem, wielange dauert die Fehlerbehebung denn noch?

Lg
Petra

Gast

Re: Servermeldungen/Probleme Server 40

Beitrag von Gast » 02.12.2009 14:54

juhuu es gehst wieder! :mrgreen: 8)

Gast

Re: Servermeldungen/Probleme Server 40

Beitrag von Gast » 02.12.2009 14:57

Jawohl, alles funktioniert. :lol:

Gast

Re: Servermeldungen/Probleme Server 40

Beitrag von Gast » 04.12.2009 10:43

Datenbankfehler

Es ist ein Datenbankfehler eingetreten.
Der Fehler wurde an das Team weitergeleitet.
Bitte versuche es später noch einmal!

Diese Nachricht kommt wenn man sich einloggen möchte
Server 40

Gruß Lacerta

Gast

Re: Servermeldungen/Probleme Server 40

Beitrag von Gast » 04.12.2009 10:51

die 40 läuft wieder hatte wohl nur einen Schluckauf :wink:

Gruß Lacerta

Gast

Re: Servermeldungen/Probleme Server 40

Beitrag von Gast » 18.12.2009 11:48

Hallo

habe gemerkt das bei mir seit ca 2 std Grafikprobl. und sehr lange lade zeiten aftreten

hier ein bild wenn man auf das fahrrad klickt wo normaler weise die stadt kommen sollte

http://img5.imagebanana.com/view/6xcvshy/Unbenannt.png

Benutzeravatar
Grothiel
Beiträge: 1928
Registriert: 15.11.2007 14:52

Re: Servermeldungen/Probleme Server 40

Beitrag von Grothiel » 20.12.2009 12:14

Hast du bei dir mal den Cache gelöscht und es dann nochmal probiert?
Bitte sämtliche Fragen / Bugs / Fehler ins Forum schreiben und nicht per PN - Danke
Support nur über Supportformular • PN-Status: inaktiv
Supportanfragen über PN werden nicht bearbeitet / beantwortet.

Gast

Re: Servermeldungen/Probleme Server 40

Beitrag von Gast » 09.05.2011 15:56

ich komme nicht in server 40 rein....kann mich nicht einloggen

littlered
Spielleitung
Beiträge: 970
Registriert: 05.04.2011 12:57

Re: Servermeldungen/Probleme Server 40

Beitrag von littlered » 10.05.2011 12:15

Hallo Bozi,

könntest du dich mittlerweile wieder einloggen?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Sulaica
Beiträge: 245
Registriert: 13.10.2009 10:17

Re: Servermeldungen/Probleme Server 40

Beitrag von Sulaica » 24.10.2011 11:16

Hallo

da unter "Ankündigungen" -Serverproblme nichts vom Server 40 steht, schreibe ich es auch hier noch mal.
Erst ging er mindestens von 5 bis 8 gar nit dazwischen mal schleppend und nun wieder nicht :(
LG Sulaica

Gast

Re: Servermeldungen/Probleme Server 40

Beitrag von Gast » 19.03.2013 12:28

Frag nich grad was bei WI loss ist weil ich wenn ich übers Portal in meinen Garten rein möchte bekomm ich nur eine Weisse seite sowoll bei dem auf Server 24 wie bei dem auf Server 40.
Lg Blitzelchen

Benutzeravatar
NeyStark
Beiträge: 77
Registriert: 01.10.2012 12:51

Re: Servermeldungen/Probleme Server 40

Beitrag von NeyStark » 19.03.2013 13:47

Hallo Blitzelchen,

ich bin gerade über deinen Account aus dem Portal heraus auf beide Server gelangt.

Könntest du bitte einmal überprüfen, ob du direkt über http://wurzelimperium.de/ ins Spiel kommst? Dort ist es notwendig, dass du auf das Upjers-Logo oben rechts bei den Login-Feldern klickst und darüber deine Portal-Benutzerdaten eingibst.
Bild <- Anklickbar
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.

Gast

Re: Servermeldungen/Probleme Server 40

Beitrag von Gast » 19.03.2013 23:51

Hallo NeyStark jetzt wo ich von der Arbeit zurück bin und es versucht habe ist es auf beide arten gegangen.
Danke für das schnelle anschauen.
Lg Blitzelchen

Antworten