Servermeldungen/Probleme Server 39

Vor dem Posten bitte diesen Text lesen und befolgen, sonst können wir euch leider nicht helfen.
anna-sophie1
Beiträge: 2102
Registriert: 08.09.2008 20:36

Re: Servermeldungen/Probleme Server 39

Beitrag von anna-sophie1 » 11.07.2009 16:20

Schließe einfach das Fenster mit dem roten x oben rechts. Dann entfernst Du auf der Startseite von Wurzelimperium vor dem einloggen den Haken bei GFX aktiv. Dann kannst Du wieder ins Profil und die Eintragung löschen.

Crazy Apfel
Beiträge: 2
Registriert: 11.07.2009 16:05

Re: Servermeldungen/Probleme Server 39

Beitrag von Crazy Apfel » 11.07.2009 16:31

oh danke es hat funktioniert

bugmuf
Beiträge: 1
Registriert: 17.08.2009 15:50

Re: Servermeldungen/Probleme Server 39

Beitrag von bugmuf » 17.08.2009 15:53

Mein Garten und mein regal werden bei jedem neu laden der Seite zurück gesetzt und die Händler kommen immer wieder auch wenn ich mit ihnen schon das Geschäftabgeschlossen habe(was natürlich nicht alzu schlecht ist)
Bild

Benutzeravatar
Camula
Spielleitung
Beiträge: 593
Registriert: 20.05.2008 15:56

Re: Servermeldungen/Probleme Server 39

Beitrag von Camula » 18.08.2009 10:38

Könntest du mir bitte sagen welchen Browser du verwendest und welche Version das ist?
Bild
Bild
An mich gerichtete PNs bitte grundsätzlich an das Supportformular senden.

muecke9999
Beiträge: 73
Registriert: 05.10.2009 20:32

Re: Servermeldungen/Probleme Server 39

Beitrag von muecke9999 » 09.12.2009 21:55

etliche Spieler bekommen nur noch Seitenladefehler angezeigt und kommen nicht mehr auf den Server (und auf andere wi server)

Benutzeravatar
dolphina
Spielleitung
Beiträge: 10048
Registriert: 30.04.2008 18:16

Re: Servermeldungen/Probleme Server 39

Beitrag von dolphina » 09.12.2009 22:33

Dazu gibt es folgende Information:
unser serveranbieter schreibt
Aufgrund eines technischen Problems ist derzeit unsere Netzwerkstruktur nur von einigen Standorten aus erreichbar, weshalb der Zugriff auf Ihre Webseiten sowie E-Mailkonten gegebenenfalls nicht möglich ist. Unsere Techniker arbeiten bereits mit Hochdruck an der Problembehebung, wir versuchen zur Zeit die genaue Ursache herauszufinden.
Ob diese Störung in unserem EInflussbereich liegt, können wir zur zeit noch nicht sagen.

Wir bedauern diese Beeinträchtigung und entschuldigen uns für die Unannehmlichkeiten.

[Update 09.12.2009 22:09]
Ursache für die Störung sind zwei Faktoren

a) ein Leitungsbruch unserer Upstream-Verbindung zu Lambdanet im Telehouse "Landsberger Str. 155" in München

b) ein Versagen unserer redundant zur ersten Leitung geführten Verbindung zum zweiten Upstream-Provider TeliaSonera in der Seidelstr. in München.

Wir stehen mit beiden Upstream Providern in Kontakt und arbeiten an einer Alternative.

[Update 09.12.2009 22:16]
Die physikalische Leitung zu TeliaSonera ist von dem Problem nicht betroffen, jedoch können wir unseren Traffic nicht über diesen Carrier absetzen. Wir stehen mit dem NOC in Kontakt.

Gleichzeitig arbeiten wir an der Behebung des Leitungsbruch im Telehouse Landsberger Str. 155 in München. Das Problem scheint in einer Inhouse-Verkabelung zu liegen
Bild <- Anklickbar

Benutzeravatar
deuko
Beiträge: 537
Registriert: 04.02.2009 15:11

Re: Servermeldungen/Probleme Server 39

Beitrag von deuko » 17.02.2010 19:49

Hat Server 39 Probleme??
Komme nicht mehr rein. AUf Server 26 klappt es ohne Probleme?
Oder ist das nur bei mir? (Und wenn ja, was mach ich falsch?)

Jetzt kommt als Meldung nur noch Datenbankfehler!

Edit: Nun scheint es wieder zu gehen! Komisch?!
BildBildBildBild

Klecks

Re: Servermeldungen/Probleme Server 39

Beitrag von Klecks » 09.09.2010 06:08

Fehler: Verbindung fehlgeschlagen

Firefox kann keine Verbindung zu dem Server unter s39.wurzelimperium.de aufbauen.
-----------------------------
Moinmoin

Server 39 ist down

Gruß Klecks

-Gipsy-
Beiträge: 11
Registriert: 02.02.2010 10:37

Re: Servermeldungen/Probleme Server 39

Beitrag von -Gipsy- » 09.09.2010 07:11

Auf S8 geht's auch nicht.

Klecks

Re: Servermeldungen/Probleme Server 39

Beitrag von Klecks » 25.06.2011 02:45

Guten Morgen

Hat sich erledigt

Gruß Klecks

Klecks

Re: Servermeldungen/Probleme Server 39

Beitrag von Klecks » 14.10.2011 15:59

Kann mich nicht einloggen auf S39

--------------
Datenbankfehler

Es ist ein Datenbankfehler eingetreten.
Der Fehler wurde an das Team weitergeleitet.
Bitte versuche es später noch einmal!
----------------

Zwergentante
Beiträge: 3281
Registriert: 06.02.2009 16:01

Re: Servermeldungen/Probleme Server 39

Beitrag von Zwergentante » 14.10.2011 16:20

ID82 / Opera, neueste Version

knuffel
Beiträge: 161
Registriert: 31.10.2009 08:57
Wohnort: Deutschland

Re: Servermeldungen/Probleme Server 39

Beitrag von knuffel » 11.11.2011 10:20

Riesenproblem:
Wenn ich mich normal einloggen möchte (Startseite) werde ich umgeleitet auf die Seite:
Du hast dich ausgeloggt. Also kein einloggen auf S39 möglich. Cache usw. habe ich bereits geleert.
It is nice to be a Preiss, it is higher to be a Bayer,
but it is top to be a Schwob

Anomar
Beiträge: 334
Registriert: 01.08.2011 15:33

Re: Servermeldungen/Probleme Server 39

Beitrag von Anomar » 11.11.2011 10:33

Hallo knuffel,

hast du auch schon mal deine Cookies gelöscht?

knuffel
Beiträge: 161
Registriert: 31.10.2009 08:57
Wohnort: Deutschland

Re: Servermeldungen/Probleme Server 39

Beitrag von knuffel » 11.11.2011 10:37

Ja hab alles gelöscht, hab da so'n Programm, was mir alles löschen tut, Cache, cookies ect. pepe.
Ich bin gerade eben spasseshalber in den Avant Browser rein und da konnte ich mich auf 39 einloggen.
(benutze normalerweise Firefox)
Meine anderen Server wo ich spiele, komme ich über den Firefox ohne Probleme rein, nur der 39er hat keine Lust :(
It is nice to be a Preiss, it is higher to be a Bayer,
but it is top to be a Schwob

knuffel
Beiträge: 161
Registriert: 31.10.2009 08:57
Wohnort: Deutschland

Re: Servermeldungen/Probleme Server 39

Beitrag von knuffel » 11.11.2011 11:25

Dankeschön es geht wieder :D
It is nice to be a Preiss, it is higher to be a Bayer,
but it is top to be a Schwob

Antworten