Gießzwerg und Erntezwerg gehen nicht!!

Vor dem Posten bitte diesen Text lesen und befolgen, sonst können wir euch leider nicht helfen.
Antworten
Maeusle63
Beiträge: 10
Registriert: 15.03.2009 22:05

Gießzwerg und Erntezwerg gehen nicht!!

Beitrag von Maeusle63 » 16.04.2009 19:23

Sorry, bin in Welt 28, habe mich vertan!!

ID: 4317927 Spielername Fauchi
Benutze den Opera zum spielen und habe heute Abend festgestellt, dass mein Gießzwerg und mein Erntezwerg dort nicht funktioniert. Wenn ich den normalen Windows- Browser nehme, gehen beide!!!
Bitte um Hilfe! Habe schon Cleaner durchlaufen lassen. Alle Cockis usw. gelöscht!!
DANKE

PhunThom
Beiträge: 64
Registriert: 25.03.2009 15:23
Kontaktdaten:

Re: Gießzwerg und Erntezwerg gehen nicht!!

Beitrag von PhunThom » 16.04.2009 19:33

Der fehler ist bereits bekannt und weitergeleitet. Es ist ausschließlich ein Opera Problem.
S37 - ID5713189 - Wurzelknecht
(Notebook) Opera 10.60, Win7 Ultimate, 1GB Ram, T2080 2x1,73GHz

Benutzeravatar
Lady-Asisa
Beiträge: 3800
Registriert: 15.11.2007 11:58
Wohnort: Bamberg Gartenname:Raetia
Kontaktdaten:

Re: Gießzwerg und Erntezwerg gehen nicht!!

Beitrag von Lady-Asisa » 17.04.2009 13:10

behoben :)
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.
Gerne würde ich immer für euch bereit stehen und überall sofort auf jede PM eine Antwort senden, doch ist es für mich leider mittlerweile unmöglich alle persönlichen Nachrichten von so vielen Spielern zeitnah abzuarbeiten. Die Personen, die mich unterstützen, um euch schnell und kompetent zu helfen, können das aber nur über das Supportformular!

Antworten