Servermeldungen/Probleme Server 27

Vor dem Posten bitte diesen Text lesen und befolgen, sonst können wir euch leider nicht helfen.
Antworten
Creep2
Beiträge: 5
Registriert: 22.08.2009 14:06

Re: Servermeldungen/Probleme Server 27

Beitrag von Creep2 » 09.09.2009 10:43

Hallo Wurzel-Team,


Habe jetzt das Problem, wenn ich mich einloggen möchte das es sehr lange wieder dauerd. Mein garten wird dann nach einer weile angezeigt aber mein Garten ist leer und mein Gießzwerg mein forscher zwer sowie der normale zwerg sind nicht vorhanden. Kurz gesagt es geht nichts mehr. Bekommen nach einer zeit dann folgende meldung:

Proxy Error
The proxy server received an invalid response from an upstream server.
The proxy server could not handle the request GET /garten_map.php.

Reason: Could not connect to remote machine: Connection refused



--------------------------------------------------------------------------------

Apache/1.3 Server at s27.wurzelimperium.de Port 80

Edit: Jetzt geht leider garnix mehr jetzt kann ich mich garnicht mehr einlogen.


Grüße Creep2

Benutzeravatar
Camula
Spielleitung
Beiträge: 593
Registriert: 20.05.2008 15:56

Re: Servermeldungen/Probleme Server 27

Beitrag von Camula » 09.09.2009 14:19

Der Server hatte heute Morgen ein kleines "Problemchen". Dieses ist allerdings schon behoben.
Treten bei dir immer noch Fehler auf?
Bild
Bild
An mich gerichtete PNs bitte grundsätzlich an das Supportformular senden.

Creep2
Beiträge: 5
Registriert: 22.08.2009 14:06

Re: Servermeldungen/Probleme Server 27

Beitrag von Creep2 » 09.09.2009 21:17

Hi Camula,

Sorry das ich jetzt erst eine Antwort gebe, mußte dringend weg und konnte es erst jetzt testen. Aber Problem scheint behoben zu sein Funktioniert wieder alles bestens.

Vielen Dank für denn super Support !!!!


MFG: Creep2

jolien18122004
Beiträge: 4
Registriert: 28.08.2009 12:16

Re: Servermeldungen/Probleme Server 27

Beitrag von jolien18122004 » 12.09.2009 09:53

danke noch mal an alle für die hilfe
echt lieb von euch
danke
vor allem möchte ich Lady-Asisa und UnderDownUnder für promte hilfe danke

Benutzeravatar
Fusselchen
Beiträge: 82
Registriert: 06.03.2009 13:23

Re: Servermeldungen/Probleme Server 27

Beitrag von Fusselchen » 20.09.2009 16:39

Hab seit ca. 15 Minuten massive Probleme auf der 27: Entweder kommt man gar nicht rein, oder es dauert ewig. Ist man mal drin, dauert der Wechsel zb zum Markt oder auch am Markt wiederum ellenlang. Geht sogar so weit, das die berühmte Nachricht mit der Netzwerk-Zeitüberschreitung kommt.

"Übliche" Sachen wurden natürlich schon probiert :wink: Ach ja, bin mit Firefox 3.0.14 unterwegs.

Gleiches Problem tritt übrigens, falls das zur Fehlersuche hilft, auch auf Server 37 auf, während der 34 zb läuft :?
Bild

Benutzeravatar
Lady-Asisa
Beiträge: 3800
Registriert: 15.11.2007 11:58
Wohnort: Bamberg Gartenname:Raetia
Kontaktdaten:

Re: Servermeldungen/Probleme Server 27

Beitrag von Lady-Asisa » 21.09.2009 13:39

Ist jetzt alles wieder besser?
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.
Gerne würde ich immer für euch bereit stehen und überall sofort auf jede PM eine Antwort senden, doch ist es für mich leider mittlerweile unmöglich alle persönlichen Nachrichten von so vielen Spielern zeitnah abzuarbeiten. Die Personen, die mich unterstützen, um euch schnell und kompetent zu helfen, können das aber nur über das Supportformular!

Benutzeravatar
Fusselchen
Beiträge: 82
Registriert: 06.03.2009 13:23

Re: Servermeldungen/Probleme Server 27

Beitrag von Fusselchen » 23.09.2009 05:15

Danke, bis auf die hin und wieder etwas längere Ladezeit, die ja jetzt schon normal zu sein scheint, ist alles wieder i.o.
Bild

Flowerpower888
Beiträge: 7
Registriert: 02.05.2010 15:31

Re: Servermeldungen/Probleme Server 27

Beitrag von Flowerpower888 » 02.05.2010 15:35

Bei mir dauert es auch sehr lange bis ich on bin. Das komische ist aber beim abmelden da steht dann die Meldung dass ich automatisch nach 2 Stunden ausgeloggt werde. Cache leeren etc. hat auch nichts gebracht die Fehermeldung kommt immer nach dem ausloggen...echt etwas nervig :roll:

Benutzeravatar
saloniki
Beiträge: 4345
Registriert: 20.08.2008 13:22
Wohnort: Altmark

Re: Servermeldungen/Probleme Server 27

Beitrag von saloniki » 02.05.2010 19:54

Flowerpower888 hat geschrieben:Bei mir dauert es auch sehr lange bis ich on bin. Das komische ist aber beim abmelden da steht dann die Meldung dass ich automatisch nach 2 Stunden ausgeloggt werde. Cache leeren etc. hat auch nichts gebracht die Fehermeldung kommt immer nach dem ausloggen...echt etwas nervig :roll:
Das ist keine Fehlermeldung sondern die neue Logout-Seite.
LG Saloniki
BildBildBildBildBild

Flowerpower888
Beiträge: 7
Registriert: 02.05.2010 15:31

Re: Servermeldungen/Probleme Server 27

Beitrag von Flowerpower888 » 02.05.2010 21:20

Wenn es eine neue Logout Seite ist dürfte ja trotzdem nicht der Hinweis kommen das ich automatisch abgemeldet wurde da ich 2 Stunden nicht online gewesen bin und der Logout automatisch erfogte wenn das nicht der Fall ist da ich mich ja selber ausgeloggt habe..also ist das ein Bug und nicht normal...

Benutzeravatar
Lady-Asisa
Beiträge: 3800
Registriert: 15.11.2007 11:58
Wohnort: Bamberg Gartenname:Raetia
Kontaktdaten:

Re: Servermeldungen/Probleme Server 27

Beitrag von Lady-Asisa » 08.05.2010 09:15

Hallo,
das Problem ist, dass sich sehr viele Melden, warum sie plötzlich ausgeloggt worden sind. Besonders die neuen Spieler wissen nicht, dass ein automatischer Logout nach 2 Stunden stattfinden und melden uns ganz panisch, dass sie gehäkt wurden - sie haben sich schließlich nicht ausgeloggt. Daher wurde die Meldung auf der Logoutseite eingebaut. In deinem Fall ist der Text natürlich uninteressant, da du dich bewusst ausgeloggt hast. Du kannst sie also getrost ignorieren und bei Bedarf dich dort gleich wieder einloggen. :)
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.
Gerne würde ich immer für euch bereit stehen und überall sofort auf jede PM eine Antwort senden, doch ist es für mich leider mittlerweile unmöglich alle persönlichen Nachrichten von so vielen Spielern zeitnah abzuarbeiten. Die Personen, die mich unterstützen, um euch schnell und kompetent zu helfen, können das aber nur über das Supportformular!

Janko
Beiträge: 31
Registriert: 12.05.2009 23:12

Re: Servermeldungen/Probleme Server 27

Beitrag von Janko » 01.08.2010 15:16

Login ist nicht möglich, wie vor paar Minuten immer noch der Fall bei anderen Servern war.

Benutzeravatar
dolphina
Spielleitung
Beiträge: 10048
Registriert: 30.04.2008 18:16

Re: Servermeldungen/Probleme Server 27

Beitrag von dolphina » 01.08.2010 15:21

Bitte hab noch Geduld.
Wir arbeiten mit Hochdruck daran, der Ursache auf den Grund zu gehen und das Problem zu beseitigen.
Bild <- Anklickbar

Andi47
Beiträge: 107
Registriert: 02.01.2011 15:26

Re: Servermeldungen/Probleme Server 27

Beitrag von Andi47 » 07.03.2011 23:06

Ich kann im Moment meine Nachrichten nicht lesen: Ich hab mich gerade (das erste mal seit heute in der Früh) eingeloggt und sehe einen Brief im Postkasten flattern, Mouseover zeigt zwei neue Nachrichten.

Wenn ich den Postkasten anklicke, laden die Nachrichten ewig (lädt seit ca. 10 Minuten!), das Post-Fenster sieht dabei so aus, es werden oben nur die Links zu "neue Nachricht", "Posteingang" und "Post" angezeigt:

Bild

Cache leeren (F5 und Strg-F5) und ausloggen / neu einloggen hab ich schon versucht, das Laden des Nachrichtenfensters bleibt immer an der selben Stelle hängen (mehrfach versucht, Fehler anscheinend reproduzierbar) und lädt dann "ewig", ohne irgendwelchen Fortschritt.

Mein Profil (Server 27):

Gartenname: Balkonien
ID: 4277551

System:
Windows XP (vom Laptop aus)
Browser: Firefox 3.6.15

Edit: gerade probiert, mit Internetexplorer 8.0.6001.18702 habe ich das selbe Problem, das Laden des Nachrichtenfensters bleibt an haargenau der selben Stelle stehen.
Mein Garten auf Server 27: Balkonien, Schaugarten: http://s27.wurzelimperium.de/schaugarte ... er=4277551
Mein Garten auf Server 35: Am Goshunsee

Andi47
Beiträge: 107
Registriert: 02.01.2011 15:26

Re: Servermeldungen/Probleme Server 27

Beitrag von Andi47 » 08.03.2011 06:41

Andi47 hat geschrieben:Ich kann im Moment meine Nachrichten nicht lesen:
funktioniert wieder, hat aber immer noch ziemlich lange gedauert.
Mein Garten auf Server 27: Balkonien, Schaugarten: http://s27.wurzelimperium.de/schaugarte ... er=4277551
Mein Garten auf Server 35: Am Goshunsee

hajoromo
Beiträge: 295
Registriert: 12.09.2008 22:06

Re: Servermeldungen/Probleme Server 27

Beitrag von hajoromo » 08.06.2011 20:10

Läuft da immer noch der Umzug ???

Weder ich noch meine Familienmitglieder kommen in die Gärten rein !!!.

Da wird nur angezeigt,das ein Update läuft.

Gruß Hajoromo

Benutzeravatar
dolphina
Spielleitung
Beiträge: 10048
Registriert: 30.04.2008 18:16

Re: Servermeldungen/Probleme Server 27

Beitrag von dolphina » 08.06.2011 21:02

Bitte versuche es erneut und falls du immer noch nicht einloggen kannst,
lösche bitte einmal den Cache und starte den Browser neu.
Bild <- Anklickbar

hajoromo
Beiträge: 295
Registriert: 12.09.2008 22:06

Re: Servermeldungen/Probleme Server 27

Beitrag von hajoromo » 08.06.2011 21:16

Alles probiert,funktioniert aber weiterhin nicht !!!

Benutzeravatar
dolphina
Spielleitung
Beiträge: 10048
Registriert: 30.04.2008 18:16

Re: Servermeldungen/Probleme Server 27

Beitrag von dolphina » 08.06.2011 21:42

Der Fehler sollte nun behoben sein, so dass ihr euch nun
alle wieder ganz normal einloggen könnt.
Bitte entschuldigt die Probleme und einen schönen Abend!
Bild <- Anklickbar

honk0504
Beiträge: 4
Registriert: 29.09.2012 14:34

Re: Servermeldungen/Probleme Server 27

Beitrag von honk0504 » 29.09.2012 14:56

Hallo zusammen,

seit heute wird mein Garten nicht mehr vernünftigt angezeigt. Im Detail: alle Grafiken fehlen.
Das Phänomen taucht unter IE wie auch FF auf. Wenn ich mir die Grafikinfomationen anzeigen lasse, dann steht da der Pfad zum alten gfx-Dateiordner (file:///C:/wi_gfx/pics/cursors/no.gif).
Ich habe schon die prefs.js und die user.js im Firefox-Profil bereinigt. Ich habe die Chronik, Cookies, ... gelöscht. Leider ohne Erfolg.
Hat jemand eine Idee? Das komische ist, im IE ist es der gleiche Pfad.

Server: 27
Garten: lin-garten

EDIT: Bitte einmal den GFX-Pfad aus meinem Profilen entfernt! DANKE.

Antworten