150 Eier eingetauscht - abgezogen, aber nicht im Setzkasten

Vor dem Posten bitte diesen Text lesen und befolgen, sonst können wir euch leider nicht helfen.
Antworten
Andi47
Beiträge: 107
Registriert: 02.01.2011 15:26

150 Eier eingetauscht - abgezogen, aber nicht im Setzkasten

Beitrag von Andi47 » 30.04.2011 07:34

Garten: Balkonien
ID: 4277551
System: Intel i7 860 @ 2,8 GHz, 8 GB RAM, Windows 7 professional
Browser: Firefox 3.6.16 (und nein, nach dem was ich im Allgemeinen gelesen habe, werde ich mit dem Update auf FF 4 noch einige Zeit warten)
Datum / Uhrzeit des Fehlers: 30.04.2011, ca. 07:25

Fehlerbeschreibung: Ich habe soeben 150 Ostereier eingetauscht, die wurden auch von meinem Bestand abgezogen, aber es ist kein Ei im Setzkasten erschienen. Logout - Cache löschen - Login habe ich schon versucht.
Mein Garten auf Server 27: Balkonien, Schaugarten: http://s27.wurzelimperium.de/schaugarte ... er=4277551
Mein Garten auf Server 35: Am Goshunsee

Benutzeravatar
Schlappi
Moderator
Beiträge: 18095
Registriert: 21.04.2008 21:59

Re: 150 Eier eingetauscht - abgezogen, aber nicht im Setzkasten

Beitrag von Schlappi » 30.04.2011 08:52

nutzt du das GFX?
wenn ja... hast du dir das aktuelle GFX auch schon geladen?

Benutzeravatar
inkognito82
Beiträge: 751
Registriert: 29.09.2009 10:15

Re: 150 Eier eingetauscht - abgezogen, aber nicht im Setzkasten

Beitrag von inkognito82 » 30.04.2011 12:52

Das Ei wurde laut unseren Logs eingetauscht:


Datum Item Eggs
30.04.2011 07:24:03 38 -150

Ich sehe es auch deutlich in deinem Trophäenschrank, rechts neben deinem Gartenhäuschen ;)
Bild <- Anklickbar
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.
Gerne würde ich immer für euch bereit stehen und überall sofort auf jede PM eine Antwort senden, doch ist es für mich leider mittlerweile unmöglich alle persönlichen Nachrichten von so vielen Spielern zeitnah abzuarbeiten. Die Personen, die mich unterstützen, um euch schnell und kompetent zu helfen, können das aber nur über das Supportformular!

Andi47
Beiträge: 107
Registriert: 02.01.2011 15:26

Re: 150 Eier eingetauscht - abgezogen, aber nicht im Setzkasten

Beitrag von Andi47 » 30.04.2011 17:19

Schlappi hat geschrieben:nutzt du das GFX?
wenn ja... hast du dir das aktuelle GFX auch schon geladen?
Danke für den Tipp - das war das Problem. (auf die Idee bin ich nicht gekommen, da es auf Server 35 mit dem Eintauschen von 300 Eiern geklappt hat.)

Ich hab mich jetzt mal ohne GFX eingeloggt, und jetzt sehe ich das Ei auch, d.h. ich werde mir dann gleich die neuen GFX runterladen.
Mein Garten auf Server 27: Balkonien, Schaugarten: http://s27.wurzelimperium.de/schaugarte ... er=4277551
Mein Garten auf Server 35: Am Goshunsee

Antworten