Anpflanzgrafik fehlt

Vor dem Posten bitte diesen Text lesen und befolgen, sonst können wir euch leider nicht helfen.
Antworten
Benutzeravatar
M1982
Beiträge: 44
Registriert: 29.08.2008 18:28
Wohnort: Oberfranken (NordBayern)
Kontaktdaten:

Anpflanzgrafik fehlt

Beitrag von M1982 » 07.01.2013 11:12

Wenn man was anüflanz fehlt eine Grafik siehe hier auf dem Bild:
Bild
da ist nur eine weiße Null zu sehen.

Bitte schaut mal nach.
ich nutze Firefox in der neusten Version und habe Cache und Cookies gelöscht. Hilft aber nichts.
MfG
M1982 (Server 20 | Enterprise | ID 3422952)

Bild

SaiZero
Beiträge: 341
Registriert: 15.09.2011 13:40

Re: Anpflanzgrafik fehlt

Beitrag von SaiZero » 07.01.2013 12:19

Ich war eben in all deinen Gärten, sehe die Pflanzen aber ganz normal. Welche Garten und welche Pflanze war es denn genau?
Bild <- Anklickbar
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.

Benutzeravatar
M1982
Beiträge: 44
Registriert: 29.08.2008 18:28
Wohnort: Oberfranken (NordBayern)
Kontaktdaten:

Re: Anpflanzgrafik fehlt

Beitrag von M1982 » 07.01.2013 12:27

es geht nicht darum bei welcher pflanze.
es ist bei allen!
Den es geht um die grafik die zu sehen ist wenn man was anpflanzen will und man mit der maus auf eine freie stelle geht. Da sieht man ja normal das kästchen grün umrandet mit der animierten wimpanpflanzgrafik. und das sehe ich nicht!
MfG
M1982 (Server 20 | Enterprise | ID 3422952)

Bild

littlered
Spielleitung
Beiträge: 959
Registriert: 05.04.2011 12:57

Re: Anpflanzgrafik fehlt

Beitrag von littlered » 08.01.2013 11:11

Hallo M1982,

könntest du uns verraten welchen Browser und Browserversion du aktuell verwendest? Tritt das Problem bei verschiedenen Browsern auf (falls du die Möglichkeit hast dies zu testen)?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Benutzeravatar
M1982
Beiträge: 44
Registriert: 29.08.2008 18:28
Wohnort: Oberfranken (NordBayern)
Kontaktdaten:

Re: Anpflanzgrafik fehlt

Beitrag von M1982 » 08.01.2013 11:19

Also ich verwende Firefox ind der Version 17.0.1
Mit Goole Chrome feht die Grafik nicht.

Was mir auch noch aufgefallen ist, das die Grafik NUR bei Pflanzprodukten die 1 Feld groß sind wie zB Gurke, Tomate, Rose usw. bei den anderen die 2 Feld oder 4 Feld groß sind ist die Anpflanzgrafik da.
MfG
M1982 (Server 20 | Enterprise | ID 3422952)

Bild

SaiZero
Beiträge: 341
Registriert: 15.09.2011 13:40

Re: Anpflanzgrafik fehlt

Beitrag von SaiZero » 09.01.2013 11:47

Danke deiner Beschreibung und Tests kann ein Fehler seitens des Spieles ausgeschlossen werden. Offenbar blockiert Firefox hier die Grafiken, entweder durch Einstellungen im Browser (Extras -> Einstellungen -> Inhalte -> Grafiken laden --> Ausnahmen) oder durch ein Addon (am besten einfach mal der Reihe nach die Addons unter Extras --> Addons deaktivieren).
Bild <- Anklickbar
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.

Benutzeravatar
M1982
Beiträge: 44
Registriert: 29.08.2008 18:28
Wohnort: Oberfranken (NordBayern)
Kontaktdaten:

Re: Anpflanzgrafik fehlt

Beitrag von M1982 » 10.01.2013 22:32

Also es geht wieder, die Grafik ist wieder da.
Habe von meiner Seite aus nicht gemacht.
MfG
M1982 (Server 20 | Enterprise | ID 3422952)

Bild

littlered
Spielleitung
Beiträge: 959
Registriert: 05.04.2011 12:57

Re: Anpflanzgrafik fehlt

Beitrag von littlered » 11.01.2013 10:42

Danke für das Feedback. Freut uns dass es jetzt wieder klappt :).
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Antworten