Autokino

Antworten
Gast

Re: Autokino

Beitrag von Gast » 01.12.2017 13:07

Ich habe es Jahre lang nicht zum laufen bekommen, heute ausprobiert. Wow es geht und das ohne den neuen Browser von ujpers

Helen_Clyde
Beiträge: 95
Registriert: 27.04.2015 10:11

Re: Autokino

Beitrag von Helen_Clyde » 01.12.2017 17:55

Samirane, danke, jetzt funktioniert es wieder!

Benutzeravatar
rimana
Beiträge: 42131
Registriert: 17.07.2009 20:51
Wohnort: direkt neben dem Scheiterhaufen

Re: Autokino

Beitrag von rimana » 28.01.2018 08:36

Hat jemand von euch auch dieses Problem nach dem anklicken?Bild
"Wenn es morgens um 6 Uhr an meiner Türe läutet und ich sicher sein kann, dass es der Milchmann ist, dann weiss ich, dass ich in einer Demokratie lebe." *Winston Churchil*
„Für den Triumph des Bösen reicht es, wenn die Guten nichts tun!“ *Edmund Burke*Bild

HellRabbit
Beiträge: 62
Registriert: 02.10.2017 11:25

Re: Autokino

Beitrag von HellRabbit » 28.01.2018 13:15

Hallo rimana,

hier scheint es sich nicht um ein Problem mit dem Autokino zu handeln? Gerne sehen wir uns das im Support etwas näher an, dort kann dir besser geholfen werden ;)

Liebe Grüße,
HellRabbit

Benutzeravatar
Badenserin
Beiträge: 72
Registriert: 27.07.2008 11:58

Re: Autokino

Beitrag von Badenserin » 25.02.2018 06:13

Die Webseite unter https://poxmediagroup.de/wimp/proc.php? ... 9535563579 ist möglicherweise vorübergehend nicht verfügbar oder wurde dauerhaft an eine neue Webadresse verschoben.

Bekomme nur ich diese Meldung im Autokino?
Badi in Welt 23
Kaepsele in Welt 1

Shakira1
Beiträge: 4
Registriert: 17.06.2011 21:43

Re: Autokino

Beitrag von Shakira1 » 25.02.2018 06:37

nein, nicht nur du. hier auch. egal welcher browser...

Benutzeravatar
Badenserin
Beiträge: 72
Registriert: 27.07.2008 11:58

Re: Autokino

Beitrag von Badenserin » 25.02.2018 06:49

Im Upjers playground passiert übrigens gar nix, wenn man da im Autokino ein Video abspielen möchte.
Badi in Welt 23
Kaepsele in Welt 1

Benutzeravatar
rimana
Beiträge: 42131
Registriert: 17.07.2009 20:51
Wohnort: direkt neben dem Scheiterhaufen

Re: Autokino

Beitrag von rimana » 25.02.2018 07:22

Bei mir erscheint dieses Bild

Bild
"Wenn es morgens um 6 Uhr an meiner Türe läutet und ich sicher sein kann, dass es der Milchmann ist, dann weiss ich, dass ich in einer Demokratie lebe." *Winston Churchil*
„Für den Triumph des Bösen reicht es, wenn die Guten nichts tun!“ *Edmund Burke*Bild

Sonnenstein
Beiträge: 78
Registriert: 07.05.2009 00:42

Re: Autokino

Beitrag von Sonnenstein » 25.02.2018 13:23


dito

Auch bei der Coin-Werbung schmeißt dieser Anbieter diese Fehlermeldung.

[Biergartenzwerge], Server 35

HellRabbit
Beiträge: 62
Registriert: 02.10.2017 11:25

Re: Autokino

Beitrag von HellRabbit » 25.02.2018 15:25

Hallo zusammen!

Leider gibt es heute ein Problem mit einem unserer Werbepartner. Da dieser sowohl Videos für das Bezahlfenster als auch für das Autokino stellt, geht heute leider beides nicht. Anscheinend handelt es sich um ein defektes oder abgelaufenes Sicherheitszertifikat. Wir haben dies bereits weitergeleitet. Da aber dort sonntags niemand zu erreichen ist und wir dies leider nicht eigenständig beheben können haben wir uns entschlossen den defekten Anbieter erst einmal herauszunehmen. Wir entschuldigen uns vielmals für die Unannehmlichkeiten! Bitte seid versichert, dass wir natürlich versuchen werden, dass Problem so schnell wie möglich zu lösen.

Vielen Dank für euer Verständnis! Noch einen schönen Sonntag und liebe Grüße,
HellRabbit

cheops
Beiträge: 33
Registriert: 04.02.2010 00:17

Re: Autokino

Beitrag von cheops » 26.02.2018 00:54

Diese Verbindung ist nicht sicher

Der Inhaber von poxmediagroup.de hat die Website nicht richtig konfiguriert. Firefox hat keine Verbindung mit dieser Website aufgebaut, um Ihre Informationen vor Diebstahl zu schützen.

Weitere Informationen…

poxmediagroup.de verwendet ein ungültiges Sicherheitszertifikat.

Das Zertifikat ist am Sonntag, 25. Februar 2018, 00:59 abgelaufen. Die aktuelle Zeit ist Montag, 26. Februar 2018, 00:43.

Fehlercode: SEC_ERROR_EXPIRED_CERTIFICATE

Diese meldung erhalte ich beim öffnen des Autokinos. Läßt sich auch nicht ändern/löschen. Was kann man tun? LG Cheops - Server 28 - ID 4325152

Benutzeravatar
Stuttgart1893
Beiträge: 6317
Registriert: 12.02.2013 15:57

Re: Autokino

Beitrag von Stuttgart1893 » 26.02.2018 06:35

cheops hat geschrieben:Was kann man tun? LG Cheops - Server 28 - ID 4325152
z.B. den Post über deinem von HellRabbit lesen :wink:

schlossgespenst
Beiträge: 51
Registriert: 10.12.2012 22:13

Re: Autokino

Beitrag von schlossgespenst » 05.06.2018 18:41

bei mir "spinnt" das Autokino...
jacobs versucht sein video zu starten, bricht ab, LB-video startet millisekunden später - bricht auch ab
:roll:

schlossgespenst
Beiträge: 51
Registriert: 10.12.2012 22:13

Re: Autokino

Beitrag von schlossgespenst » 06.06.2018 14:18

...immer noch jacobs-probleme... nur bei mir :?:

Samirane
Beiträge: 269
Registriert: 21.09.2009 11:03

Re: Autokino

Beitrag von Samirane » 07.06.2018 13:23

hab ich zumindest die letzte Zeit nicht gehabt so ein Video.

Nukester
Beiträge: 216
Registriert: 01.06.2015 10:02

Re: Autokino

Beitrag von Nukester » 07.06.2018 14:11

Hi,

wir haben den Videobetreiber bezüglich des Jacobs-Videos informiert.

Viele Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

HollyG
Beiträge: 202
Registriert: 08.04.2008 17:12

Re: Autokino

Beitrag von HollyG » 04.07.2018 15:45

Bei mir geht seit 2 Tagen gar nichts mehr. Davor hatte ich praktisch nie Probleme. Ist das jetzt was generelles oder liegt es an mir?

Benutzeravatar
ilonamutti
Beiträge: 662
Registriert: 04.05.2010 10:25

Re: Autokino

Beitrag von ilonamutti » 04.07.2018 16:35

HollyG hat geschrieben:Bei mir geht seit 2 Tagen gar nichts mehr. Davor hatte ich praktisch nie Probleme. Ist das jetzt was generelles oder liegt es an mir?
Das ist auch bei mir so - auf verschiedenen Servern - null Erfolg :(
BildBildBildBild

Benutzeravatar
rimana
Beiträge: 42131
Registriert: 17.07.2009 20:51
Wohnort: direkt neben dem Scheiterhaufen

Re: Autokino

Beitrag von rimana » 04.07.2018 17:21

ilonamutti hat geschrieben:
HollyG hat geschrieben:Bei mir geht seit 2 Tagen gar nichts mehr. Davor hatte ich praktisch nie Probleme. Ist das jetzt was generelles oder liegt es an mir?
Das ist auch bei mir so - auf verschiedenen Servern - null Erfolg :(
dito
"Wenn es morgens um 6 Uhr an meiner Türe läutet und ich sicher sein kann, dass es der Milchmann ist, dann weiss ich, dass ich in einer Demokratie lebe." *Winston Churchil*
„Für den Triumph des Bösen reicht es, wenn die Guten nichts tun!“ *Edmund Burke*Bild

HollyG
Beiträge: 202
Registriert: 08.04.2008 17:12

Re: Autokino

Beitrag von HollyG » 04.07.2018 17:53

Huch, eben ging es auf einmal wieder. Hoffen wir mal, dass es so bleibt.

Edit: leider nicht. :(

Antworten