Die Suche ergab 1321 Treffer

von hoo
15.11.2009 20:58
Forum: Fun
Thema: User vs. Modis 1-100
Antworten: 37827
Zugriffe: 750187

Re: User vs. Modis 1-100

0
von hoo
15.11.2009 20:57
Forum: Fun
Thema: ich packe in meinen koffer...
Antworten: 2
Zugriffe: 490

Re: ich packe in meinen koffer...

Da ich nicht weiß was das soll, und es dass was ursprünglich gemeint war wohl schon gab, mache ich hier mal zu.
von hoo
15.11.2009 00:18
Forum: Bugs Welt 18
Thema: X Quest
Antworten: 3
Zugriffe: 1188

Re: Tomaten Quest

vessi5bad3 hat geschrieben:sry wusst ich net hoo :oops:
Nein, war schon ok, das es kein Geld sondern Punkte gibt hättest du gerne sagen können, aber bitte keine genauen Wert nennen (ich hatte deinen Post schon zensiert ;-)
von hoo
14.11.2009 22:44
Forum: Bugs Welt 6
Thema: Quest 8
Antworten: 1
Zugriffe: 396

Re: Quest 8

Erstmal solltest du die Seite aktualisieren (F5). Wenn die Punkte auch dann nicht da sind, stelle sicher dass du sie nicht bekommen hast und das gar nicht gemerkt hast. (Die werden schon gutgeschrieben, bevor man die Nachricht gelesen hat :wink: )
von hoo
11.11.2009 11:48
Forum: Bugs Welt 15
Thema: Coins per SMS
Antworten: 1
Zugriffe: 918

Re: Coins per SMS

Warte bitte auf die Antwort des Supports über das Supportformular. Doppelte Anfragen kosten nur noch mehr Zeit. :wink:

Ich mach hier mal zu!
von hoo
04.11.2009 22:44
Forum: Bugs Welt 6
Thema: Komme nicht ins Spiel
Antworten: 7
Zugriffe: 611

Re: Komme nicht ins Spiel

Funktioniert es nun, oder nicht? (Dem zufolge was du gepostet hast, sollte es eigentlich funktionieren...)

Versuche es bitte noch einmal in beiden Browsern ;-)
von hoo
04.11.2009 15:49
Forum: Bugs Welt 6
Thema: Komme nicht ins Spiel
Antworten: 7
Zugriffe: 611

Re: Komme nicht ins Spiel

Probiere mal folgendes: Start -> Ausführen -> cmd dann erscheint ein neues Fenster, dort tippst du dann bitte ipconfig /flushdns ein. Dann kannst du er nochmal versuchen. Wenn es anschließend immer noch nicht funktioniert, tippe mal ping wurzelimperium.de ein und poste das Ergebnis hier (Zum markier...
von hoo
02.11.2009 17:40
Forum: Bugs Welt 11
Thema: Quest #7 Belohnung X nicht erhalten
Antworten: 12
Zugriffe: 1956

Re: Quest #7 Belohnung X nicht erhalten

Funktionierts jetzt, oder nicht? :roll:
von hoo
30.10.2009 23:16
Forum: Bugs Welt 34
Thema: nach anmeldung alles grün
Antworten: 2
Zugriffe: 423

Re: nach anmeldung alles grün

Nehme mal (wie bambuuse schon geschrieben hat) beim Login den Hacken bei "GFX aktiv" raus, wenn es dann funktioniert, musst du mal in dein Profil gehen und den Eintrag bei GFX-Pack lsöchen und dann speichern. Wenn das nicht funktioniert und du den Firefox verwendest, mache mal folgendes: Ruf mal die...
von hoo
30.10.2009 23:12
Forum: Bugs Welt 11
Thema: Quest #7 Belohnung X nicht erhalten
Antworten: 12
Zugriffe: 1956

Re: Quest #7 Belohnung X nicht erhalten

Bitte bedenke, das Ziergegenstände immer 2 Plätze benötigen, deshalb brauchst du immer 2 freie Plätze. Wenn du diese hast, drücke einfach mal F5 ;-)
von hoo
29.10.2009 22:10
Forum: Bugs Welt 24
Thema: Größenänderung
Antworten: 3
Zugriffe: 1099

Re: Größenänderung

Versuche es mal mit Strg + * oder mit Strg + 0 :wink:
von hoo
25.10.2009 09:41
Forum: Ankündigungen
Thema: Winter-/Normalzeit
Antworten: 0
Zugriffe: 1839

Winter-/Normalzeit

Am Sonntag den 25.10.2009 um 3:00 Uhr wurden die Uhren wieder um 1 Stunde zurückgestellt. Aus diesem Grunde denkt bitte daran in eurem persönlichen Profil hier im Forum das Häkchen bei Winterzeit zu setzen. Ansonsten wird euch die Forenzeit nicht korrekt angezeigt, da diese automatisch umgestellt wi...
von hoo
21.10.2009 20:47
Forum: Bugs Welt 22
Thema: Bug bei Quest #45
Antworten: 2
Zugriffe: 424

Re: Bug bei Quest #45

Logge dich mal aus und dann wieder ein, anschliesend sollte das da sein ;-)
von hoo
21.10.2009 16:29
Forum: Bugs Welt 1
Thema: kornblume
Antworten: 1
Zugriffe: 494

Re: kornblume

Bei meinem aktuellen Quest werden Produkte verlangt, die ich noch gar nicht habe Du bist einfach zu schnell gewesen mit den Quests, jedenfalls schneller als von Wurzelimperium vorgesehen. Da bleibt dir leider nichts anderes übrig als zu warten, bis du die Produkte erwerben kannst. Tröste dich, ande...
von hoo
21.10.2009 13:34
Forum: Bugs Welt 5
Thema: Quest Belohnung nicht erhalten
Antworten: 3
Zugriffe: 904

Re: Quest Belohnung nicht erhalten

Aktualisiere die Seite mal (F5), wenn sie immer noch nicht da sind, solltest du dich mal neu einloggen.
von hoo
21.10.2009 09:12
Forum: Bugs Welt 19
Thema: Pflanzen werden nicht angezeigt, aber grafik ok
Antworten: 5
Zugriffe: 1294

Re: Pflanzen werden nicht angezeigt, aber grafik ok

Logge dich mal neu ein und lösche deinen Cache (Anleitung).
also bei mir ist nur noch wirzeltal zuerreichen und kein scheverdingen , und mir fehlt ein garten und der zwerg zum gießen
Wahrscheinlich ist dein Premium Account abgelaufen.
von hoo
20.10.2009 23:44
Forum: Bugs Welt 43
Thema: Grafikfeler
Antworten: 2
Zugriffe: 427

Re: Grafikfeler

Da hat sich dein Browser wohl mal kurzzeitig verschluckt, da das ja durch F5 weggegangen ist, sollte das nicht schlimm sein, de seiden es passiert häufiger.
von hoo
20.10.2009 15:23
Forum: Allgemeines
Thema: Kritik wegen Sperrung!
Antworten: 1
Zugriffe: 994

Re: Kritik wegen Sperrung!

Denn Grund für deine Sperrung wird dir der Support schon mitteilen, wenn du freundlich fragst: http://support.upjers.com

*close*
von hoo
12.10.2009 22:10
Forum: Allgemeines
Thema: Rätselhafte Apfelernte
Antworten: 7
Zugriffe: 1527

Re: Rätselhafte Apfelernte

Das ist ein kleiner Fehler der sich da irgendwann mal eingeschlichenen hat... das ist bekannt, aber keine angst, du hast dadurch keinen Nachteil, lediglich der Grafiker hat die Farbe falsch festgelegt :wink: (Und das wurde auch noch nicht korrigiert, da das nicht sonderlich wichtig ist, und auch nic...
von hoo
12.10.2009 16:14
Forum: Allgemeines
Thema: Grafikproblem
Antworten: 2
Zugriffe: 274

Re: Grafikproblem

Du hast vermutlich die Grafiken geblockt, Anleitung um das Rückgängig zu machen:
Ruf mal diese Seite auf: http://d3o68bgrbhx8hn.cloudfront.net/
Rechtsklick ->Seiteninformationen Anzeigen -> Berechtigungen -> Grafiken laden - Hier machst du den Haken bei Standard verwenden.