Servermeldungen/Probleme Server 13

Vor dem Posten bitte diesen Text lesen und befolgen, sonst können wir euch leider nicht helfen.
Tjsteffi
Beiträge: 1931
Registriert: 01.07.2008 19:43

Re: Servermeldungen/Probleme Server 13

Beitragvon Tjsteffi » 29.07.2009 22:48

Huhu

Alles funzt bei mir wieder danke ;-)

Lg Steffi

anna-sophie1
Beiträge: 2102
Registriert: 08.09.2008 20:36

Re: Servermeldungen/Probleme Server 13

Beitragvon anna-sophie1 » 29.07.2009 22:48

An dem Problem wird bereits gearbeitet. Bitte geduldet euch noch ein wenig.

weeda
Beiträge: 60
Registriert: 29.04.2009 14:24

Re: Servermeldungen/Probleme Server 13

Beitragvon weeda » 29.07.2009 22:55

nochmal ich

22:52 uhr

jetzt geht wieder alles

danke an ?? irwen :)

lg

weeda

shaki1988
Beiträge: 2
Registriert: 29.07.2009 22:37

Re: Servermeldungen/Probleme Server 13

Beitragvon shaki1988 » 02.08.2009 13:52

moin,

seit einiger zeit ists bei mir saulangsam, alles andere ausser WI nicht. habe über all rote felder wo ich mit der maus war oder beim pflanzen lauter hände da und es lässt sich kaum was pflanzen, genauso beim gießen, komme nicht in die stadt kann nix an die WImps verkaufen weils nich regagiert, erntemännchen regiert auch nicht etc.

habe fifo 3.0.12, win xp sp2.

spieler ID 2552371

lg shaki

Lady-Asisa
Beiträge: 3800
Registriert: 15.11.2007 11:58
Wohnort: Bamberg Gartenname:Raetia
Kontaktdaten:

Re: Servermeldungen/Probleme Server 13

Beitragvon Lady-Asisa » 03.08.2009 14:12

bist du zufällig ein GFX Nutzer?
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.
Gerne würde ich immer für euch bereit stehen und überall sofort auf jede PM eine Antwort senden, doch ist es für mich leider mittlerweile unmöglich alle persönlichen Nachrichten von so vielen Spielern zeitnah abzuarbeiten. Die Personen, die mich unterstützen, um euch schnell und kompetent zu helfen, können das aber nur über das Supportformular!

BAERnado
Beiträge: 57
Registriert: 03.01.2009 15:14
Wohnort: Leipzig

Re: Servermeldungen/Probleme Server 13

Beitragvon BAERnado » 16.09.2009 11:02

Auf Server 13 ist bei mir kein Feld zu sehen - also kein/e Acker/Wiese/Garten ... die Wimps laden allerdings.
Tritt auf mit und ohne GFX-Paket
Wer glaubt, verbieten hilft, Probleme loszuwerden, vergisst, das
Gemüt und die Erinnerungsfähigkeit der Menschen einzuberechnen.
!Gegen Zensur im realen Leben, im Internet und bei Wurzelimperium!

Lady-Asisa
Beiträge: 3800
Registriert: 15.11.2007 11:58
Wohnort: Bamberg Gartenname:Raetia
Kontaktdaten:

Re: Servermeldungen/Probleme Server 13

Beitragvon Lady-Asisa » 16.09.2009 11:10

welchen Browser + version verwendest du? Kannst du mir mal bitte auch deine ID nennen?
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.
Gerne würde ich immer für euch bereit stehen und überall sofort auf jede PM eine Antwort senden, doch ist es für mich leider mittlerweile unmöglich alle persönlichen Nachrichten von so vielen Spielern zeitnah abzuarbeiten. Die Personen, die mich unterstützen, um euch schnell und kompetent zu helfen, können das aber nur über das Supportformular!

BAERnado
Beiträge: 57
Registriert: 03.01.2009 15:14
Wohnort: Leipzig

Re: Servermeldungen/Probleme Server 13

Beitragvon BAERnado » 16.09.2009 13:26

Firefox 3.5.3
Windows XP SP3
ISP: Tchibo UMTS
GFX-Pack vom 27.7.09 installiert
ID: 2530494
Username: Baerenhoehle
Adblock bereits auch ausgeschaltet
Selbst wenn ich aufs Fahrrad klicke und dann den Garten auswähle, geht dieses Fenster, ausgelöst vom Fahrrad nicht einmal weg. (Wird wohl erst dann ausgeblendet, wenn der neue Garten geladen wird)
Das Frame lädt gar nicht erst, also es kommt nichtmal ne blanke Seite, oder so.
Auf Server 33 gehts im übrigen.

//edit:
Sitze nun wieder im Hotel, feste Leitung, anderer ISP, kein Proxy von Seiten ISP dazwischen, klappt alles wieder. Morgen mal wieder schauen, wenn ich per UMTS reingeh.
Ich nehm an, der ISP hats irgendwie zwischengecached und dadurch gabs Probleme, auch wenn der cache-control eigentlich no-cache sagt.
Wer glaubt, verbieten hilft, Probleme loszuwerden, vergisst, das
Gemüt und die Erinnerungsfähigkeit der Menschen einzuberechnen.
!Gegen Zensur im realen Leben, im Internet und bei Wurzelimperium!

Lady-Asisa
Beiträge: 3800
Registriert: 15.11.2007 11:58
Wohnort: Bamberg Gartenname:Raetia
Kontaktdaten:

Re: Servermeldungen/Probleme Server 13

Beitragvon Lady-Asisa » 17.09.2009 11:12

Du bist mit dem O2 Stick unterwegs, stimmts? Der macht leider schon seit Tagen bei uns hier Probleme ohne das wir was dagegen ändern können :( Es liegt tatsächlich an einer Einstellung von O2.
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.
Gerne würde ich immer für euch bereit stehen und überall sofort auf jede PM eine Antwort senden, doch ist es für mich leider mittlerweile unmöglich alle persönlichen Nachrichten von so vielen Spielern zeitnah abzuarbeiten. Die Personen, die mich unterstützen, um euch schnell und kompetent zu helfen, können das aber nur über das Supportformular!

supermuckel
Beiträge: 3
Registriert: 22.10.2009 12:45

Re: Servermeldungen/Probleme Server 13

Beitragvon supermuckel » 26.10.2009 13:09

Hilfe,
ich komme zwar in meinen Garten aber alles ist grün und ich kann nichts mehr sehen und nichts spielen!
Gartenname:WeiseMuellhalde
Leider kann ich keine Nummer angeben, da ich noch nicht mal in die Hilfe komme, geschweige denn in mein Profil!
Grüße
die weise, hilflose Müllhalde

Benutzeravatar
inkognito82
Beiträge: 751
Registriert: 29.09.2009 10:15

Re: Servermeldungen/Probleme Server 13

Beitragvon inkognito82 » 26.10.2009 16:47

Hallo supermuckel,

das klingt ganz danach, als hättest du das GFX-Pack aktiviert. Bitte entferne beim Login-Bildschirm das kleine Häkchen bei "GFX-Pack", dann solltest du keine Anzeigefehler mehr haben.
Bild <- Anklickbar
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.
Gerne würde ich immer für euch bereit stehen und überall sofort auf jede PM eine Antwort senden, doch ist es für mich leider mittlerweile unmöglich alle persönlichen Nachrichten von so vielen Spielern zeitnah abzuarbeiten. Die Personen, die mich unterstützen, um euch schnell und kompetent zu helfen, können das aber nur über das Supportformular!

Benutzeravatar
redfin1979
Beiträge: 47
Registriert: 03.03.2009 17:45
Wohnort: Nürnberg
Kontaktdaten:

Re: Servermeldungen/Probleme Server 13

Beitragvon redfin1979 » 15.11.2009 13:40

Diese Fehlermeldung kommt beim einloggen:


Datenbankfehler

Es ist ein Datenbankfehler eingetreten.
Der Fehler wurde an das Team weitergeleitet.
Bitte versuche es später noch einmal!
Wer was von mir wissen möchte, bitte Fragen.

Bild

Misthaufen

Re: Servermeldungen/Probleme Server 13

Beitragvon Misthaufen » 15.11.2009 13:43

a) Welt 13, ID nicht abrufbar

b) Mozilla Firefox, Version 3.5 (.3?)

c) Windows Vista

d) Zeit des Fehlers: ab ca. 13:15

e) Datenbankfehler

Es ist ein Datenbankfehler eingetreten.
Der Fehler wurde an das Team weitergeleitet.
Bitte versuche es später noch einmal!


Dieser Fehler tritt auf, wenn ich versuche, mich einzuloggen.

Benutzeravatar
redfin1979
Beiträge: 47
Registriert: 03.03.2009 17:45
Wohnort: Nürnberg
Kontaktdaten:

Re: Servermeldungen/Probleme Server 13

Beitragvon redfin1979 » 15.11.2009 13:44

betrifft aber nicht nur Firefox, denn mein S32 funzt
Wer was von mir wissen möchte, bitte Fragen.

Bild

Benutzeravatar
MrsDC
Beiträge: 254
Registriert: 11.07.2008 16:19
Wohnort: Berlin

Re: Servermeldungen/Probleme Server 13

Beitragvon MrsDC » 15.11.2009 13:53

Ich habe das selbe Problem, wenn ich mich auf Server 13 einloggen will.

Datenbankfehler

Es ist ein Datenbankfehler eingetreten.
Der Fehler wurde an das Team weitergeleitet.
Bitte versuche es später noch einmal!


Daten:
Welt 13 ID: 2512007
Firefox 3.0.11 und IE8
Windows XP Home
Fehler tritt seit ca. 13:30 Uhr auf
"Kaffe ist die Quelle des Glücks und der Intelligenz"
Mein Schaugarten:http://s13.wurzelimperium.de/schaugarten/index.php?mode=view&user=2512007
Der Schaugarten meines Vaters:http://s25.wurzelimperium.de/schaugarten/index.php?mode=view&user=4013728

anna-sophie1
Beiträge: 2102
Registriert: 08.09.2008 20:36

Re: Servermeldungen/Probleme Server 13

Beitragvon anna-sophie1 » 15.11.2009 13:53

Das Problem ist bereits bekannt und es wird daran gearbeitet, bitte geduldet euch noch ein wenig.

flops
Beiträge: 1
Registriert: 15.11.2009 14:20

Re: Servermeldungen/Probleme Server 13

Beitragvon flops » 15.11.2009 14:23

hay

Ich bin auch auf Server 13
Und ich komme auch nicht mehr rein
steht auch immer

Datenbankfehler

Es ist ein Datenbankfehler eingetreten.
Der Fehler wurde an das Team weitergeleitet.
Bitte versuche es später noch einmal!

Wann Geht das denne wieder?

Mfg Flops

Benutzeravatar
Camula
Spielleitung
Beiträge: 593
Registriert: 20.05.2008 15:56

Re: Servermeldungen/Probleme Server 13

Beitragvon Camula » 15.11.2009 15:10

Die Datenbank hat momentan Schwierigkeiten. Wir sind dabei das Problem zu beheben.
Allerdings wird dies noch etwas Zeit in Anspruch nehmen.
Bitte habt noch etwas Geduld.
Ich werde euch mitteilen, wenn der Server wieder erreichbar ist.
Bild
Bild
An mich gerichtete PNs bitte grundsätzlich an das Supportformular senden.

Benutzeravatar
Camula
Spielleitung
Beiträge: 593
Registriert: 20.05.2008 15:56

Re: Servermeldungen/Probleme Server 13

Beitragvon Camula » 15.11.2009 15:39

Der Server ist nun wieder verfügbar.
Bitte entschuldigt den Ausfall.
Bild
Bild
An mich gerichtete PNs bitte grundsätzlich an das Supportformular senden.

snorre
Beiträge: 6
Registriert: 05.09.2009 18:23

Re: Servermeldungen/Probleme Server 13

Beitragvon snorre » 12.05.2010 14:39

Leider hab ich ein Problem auf Server 13:
Beim Einloggen kommt die Fehlermeldung: Die Webseite kann nicht angezeigt werden.
ID kann ich leider nicht nennen, kommt nicht mehr rein.
Hab den Internet Explorer 8