Servermeldungen/Probleme Server 7

Vor dem Posten bitte diesen Text lesen und befolgen, sonst können wir euch leider nicht helfen.
MarieZwerg

Re: Servermeldungen/Probleme Server 7

Beitragvon MarieZwerg » 20.06.2010 16:25

eine Frage ... kann es sein, dass der Grafikserver in die Knie gegangen ist?

sowohl hier bei WI (u.a. Server 7), als auch bei MFF (ist ja jeweils cloudfront) bekomme ich die Meldung, dass beim Laden der Grafiken der Server nicht gefunden werden kann.

Lady-Asisa
Beiträge: 3800
Registriert: 15.11.2007 11:58
Wohnort: Bamberg Gartenname:Raetia
Kontaktdaten:

Re: Servermeldungen/Probleme Server 7

Beitragvon Lady-Asisa » 20.06.2010 16:38

Hallo MarieZwerg,

es scheint, dass alle Arcor Nutzer gerade das Problem haben. :(
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.
Gerne würde ich immer für euch bereit stehen und überall sofort auf jede PM eine Antwort senden, doch ist es für mich leider mittlerweile unmöglich alle persönlichen Nachrichten von so vielen Spielern zeitnah abzuarbeiten. Die Personen, die mich unterstützen, um euch schnell und kompetent zu helfen, können das aber nur über das Supportformular!

MarieZwerg

Re: Servermeldungen/Probleme Server 7

Beitragvon MarieZwerg » 20.06.2010 16:41

bin bei Arcor und seit 2 Jahren bei WI, aber das hat's noch nicht gegeben


*edit* es geht nun wieder *freu*

Benutzeravatar
gnomine
Beiträge: 2
Registriert: 21.10.2010 18:37

Re: Servermeldungen/Probleme Server 7

Beitragvon gnomine » 03.11.2010 06:29

Hallo liebes Team,

bin auf Server 7 - gnomine -Account-ID kann ich mom nicht nachvollziehen, da ich gar nicht erst soweit komme, auf meine pers. Daten zuzugreifen...

Wenn ich mich einloggen möchte, erscheint: Datenbankfehler, der Fehler wird ans Team von upjers weitergeleitet...

Ich habe schon den Cache geleert, Browser geschlossen, wieder auf, aktualisiert, es geht nix...

Sei ganz lieb gegrüßt von gnomine


BildBildBildBild

Benutzeravatar
Schlappi
Moderator
Beiträge: 18014
Registriert: 21.04.2008 21:59

Re: Servermeldungen/Probleme Server 7

Beitragvon Schlappi » 03.11.2010 07:14

frecker hat geschrieben:Es tut uns sehr leid, unser Serveranbieter hat gestern nacht ganz kurzfristig eine Wartung ausgeführt.
Diese sollte eigentlich höchstens 5 Minuten andauern.
Wir sind bereits dran und hoffen, dass ihr so schnell wie möglich wieder spielen könnt.
Forenregeln - FAQ - Support
überzeugter IE Nutzer (IE11) - ID: 77 - Windoof 8
_______________________________________________________________________________________

Benutzeravatar
gnomine
Beiträge: 2
Registriert: 21.10.2010 18:37

Re: Servermeldungen/Probleme Server 7

Beitragvon gnomine » 03.11.2010 07:39

Oki, dann warte ich eben - ich dachte schon, ich hab da was falsch gemacht...

Muß jetzt sowieso an die Arbeit - ich meine, an die richtige Arbeit...Und heute nachmittag schau ich da nochmals, obs funzt...

Danke für die schnelle Antwort!

Sei ganz lieb gegrüßt von gnomine


BildBildBildBild

Dr_Rossi
Beiträge: 41
Registriert: 05.04.2010 15:33

Re: Servermeldungen/Probleme Server 7

Beitragvon Dr_Rossi » 03.11.2010 10:59

Na toll, da kommt man stundenlang nicht in seinen Garten und darf dann als Belohnung gleich Unkraut zupfen. :evil:

bellona
Beiträge: 30
Registriert: 02.06.2008 09:07

Re: Servermeldungen/Probleme Server 7

Beitragvon bellona » 27.08.2011 07:48

Sorry, falsch......

einchen
Beiträge: 21
Registriert: 25.03.2008 18:11

Re: Servermeldungen/Probleme Server 7

Beitragvon einchen » 22.04.2013 17:57

In den letzten Wochen habe ich extrem viele Probleme in meinem Garten. Pflanzungen werden nicht angenommen, ich kann nicht gießen, muss immer wieder die Ansicht aktualisieren, werde mitten im Pflanzen und nur wenige Minuten bzw, sogar Sekunden nach der letzten Anmeldung rausgeworfen ... Letztes Schmankerl: Auf meiner Pflanzfläche wird innerhalb des Gartens die Startseite angezeigt, einfach so. Ich muss dann die Ansicht aktualisieren, mich abmelden und wieder anmelden, damit ich überhaupt noch etwas tun kann. Langsam nervt es wirklich extrem. Steckt dahinter System (Basteleien), oder was soll ich davon halten?

Unterwegs bin ich mit einem PC mit Windows 7 und Firefox, lasse ich immer automatisch auf die aktuelle Version updaten und upgraden.

littlered
Spielleitung
Beiträge: 808
Registriert: 05.04.2011 12:57

Re: Servermeldungen/Probleme Server 7

Beitragvon littlered » 24.04.2013 11:44

Hallo einchen,

entschuldige bitte das wir jetzt erst antworten. Kannst du mir sagen welche Art der Internetverbindung du nutzt? Tritt der Fehler auch mit einem anderen Browser (z. B. Internet Explorer, Google Chrome) auf?

Das Problem mit dem Loginfenster im Spiel selbst ist bereits unter Bearbeitung durch unser Team.
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

einchen
Beiträge: 21
Registriert: 25.03.2008 18:11

Re: Servermeldungen/Probleme Server 7

Beitragvon einchen » 25.04.2013 15:42

Hallo littlered,

ich habe eine verkabelte DSL-Verbindung über 1&1, ich hoffe, das ist die Information, die Ihr braucht? Ich nutze den Internet Explorer und Chrome überhaupt nicht, und da ich die Fehler nicht täglich und ständig bekomme, (nicht immer, aber immer öfter :wink: ), mag ich nun auch nicht ständig einen anderen Browser laufen lassen.

Von heute kann ich vermelden: Anmeldung um ca. 15 Uhr, eben gerade, also ca. 15.35 Uhr, schaue ich noch mal nach, und da wird mir die Startseite angezeigt. Immerhin hatte ich diesmal beim Pflanzen keine Probleme.

Ich werde mal versuchen, daran zu denken, das Wurzelimperium über den Internet Explorer zu bewirtschaften, aber ich kann es leider nicht versprechen, ich arbeite an diesem Rechner auch, und wenn ich da viel um die Ohren habe, vergesse ich so was schnell wieder. :oops:

Danke jedenfalls fürs Kümmern!

Bambus Brutal
Beiträge: 1
Registriert: 06.03.2017 04:04

Re: Servermeldungen/Probleme Server 7

Beitragvon Bambus Brutal » 06.03.2017 04:13

Hallihallo,

dies ist mein erstes "ernsthafte" Problem mit wurzelimperium. Ich habe deshalb auch gerade eben im Forum registriert. Seit einiger Zeit kann ich mich nicht anmelden in Welt 7. Ich habe mehrmals meine Accountdaten überprüft und alles sollte passen. Auch mein Passwort stimmt eigentlich.

Wie dem auch sei habe ich trotzdem mal auf "Passwort vergessen" geklickt und da kam nun eine Fehlermeldung. Ich war sehr irritiert. Auch weil ich sonst keine Posts hier gesehen oder gefunden habe (bin aber auch erst seit heute hier registriert). Wäre schon wenn man mir helfen könnte. Ich will nicht meinen schönen Account verlieren. Falls Welt 7 nicht mehr existiert, dann tjaa... ist es halt so.

Spielername: Bambus Brutal

Kann auch sein, dass man mich auf Versehen gesperrt hat, aber das wäre auch irgendwie komisch. Vielleicht weiss der Support was.


Grüsse Bambus Brutal

Benutzeravatar
Schlappi
Moderator
Beiträge: 18014
Registriert: 21.04.2008 21:59

Re: Servermeldungen/Probleme Server 7

Beitragvon Schlappi » 06.03.2017 11:33

der Account ist noch da
wende dich bitte direkt an den Support (Link in meiner Signatur)
die werden ein paar Daten brauchen, die nicht fürs Forum bestimmt sind ;)
Forenregeln - FAQ - Support
überzeugter IE Nutzer (IE11) - ID: 77 - Windoof 8
_______________________________________________________________________________________