Regale leer und nichts auf dem feld

Vor dem Posten bitte diesen Text lesen und befolgen, sonst können wir euch leider nicht helfen.
Tjsteffi
Beiträge: 1931
Registriert: 01.07.2008 19:43

Regale leer und nichts auf dem feld

Beitragvon Tjsteffi » 10.05.2009 19:39

Hallo bei mir sind beide regale leer und meine Bäume sind verschwunden auf dem feld bitte wieder herbringen danke


Lg Tjsteffi

Benutzeravatar
eule1964
Beiträge: 19302
Registriert: 08.08.2008 16:09
Wohnort: Coffeebar "Zum Eulennest"

Re: Regale leer und nichts auf dem feld

Beitragvon eule1964 » 10.05.2009 19:41

Hat sich erledigt
BildBild
Lebe jeden Tag so, als wenn es dein Letzter wäre.
F.F 12.0

anna-sophie1
Beiträge: 2102
Registriert: 08.09.2008 20:36

Re: Regale leer und nichts auf dem feld

Beitragvon anna-sophie1 » 10.05.2009 19:43

Das Problem ist bekannt und es wird bereits daran gearbeitet. Bitte habt ein wenig Geduld.

Tjsteffi
Beiträge: 1931
Registriert: 01.07.2008 19:43

Re: Regale leer und nichts auf dem feld

Beitragvon Tjsteffi » 10.05.2009 19:44

Danke


Lg Steffi

HonigBiene_9
Beiträge: 1
Registriert: 10.05.2009 19:43

Re: Regale leer und nichts auf dem feld

Beitragvon HonigBiene_9 » 10.05.2009 19:46

hallo das ist bei mir und meinem mann auch.kriegen wir das alles wieder?? und wie lange dauert das bis es behoben ist??

Benutzeravatar
Sweetpea
Beiträge: 12113
Registriert: 09.12.2007 23:14

Re: Regale leer und nichts auf dem feld

Beitragvon Sweetpea » 10.05.2009 19:50

Wie geschrieben, es wird bereits daran gearbeitet, wie lange das dauert kann dir jetzt noch keiner sagen.
Wenn der Fehler behoben ist sind auch die Regale wieder voll.
Bitte habt ein wenig Geduld.
Danke für euer Verständnis

Delfinanne

Re: Regale leer und nichts auf dem feld

Beitragvon Delfinanne » 10.05.2009 19:55

Ich habe in meinem Garten auch das Problem!

autopappe
Beiträge: 125
Registriert: 13.07.2008 20:06
Wohnort: Eisenach

Re: Regale leer und nichts auf dem feld

Beitragvon autopappe » 10.05.2009 19:59

Habe das selbe Problem, liegt aber vielleicht am Serverumzug.

sda13
Beiträge: 1
Registriert: 10.05.2009 19:55

Re: Regale leer und nichts auf dem feld

Beitragvon sda13 » 10.05.2009 20:02

Hab das selbe Problem, nix mehr da! :cry:

Tjsteffi
Beiträge: 1931
Registriert: 01.07.2008 19:43

Re: Regale leer und nichts auf dem feld

Beitragvon Tjsteffi » 10.05.2009 20:08

Alles wieder ok ;-)


Danke euch :-)

Lg Steffi

moppet
Beiträge: 1
Registriert: 10.05.2009 19:56

Re: Regale leer und nichts auf dem feld

Beitragvon moppet » 10.05.2009 20:09

Alles wieder da...
Dankeschön :D

paradiselost
Beiträge: 2
Registriert: 10.05.2009 20:11

Re: Regale leer und nichts auf dem feld

Beitragvon paradiselost » 10.05.2009 20:19

Bei mir ist so heute um 19.30 das Problem auch aufgetaucht.

a) Wurzelimperium Server 32, Spieler ID: 5103557

b) Mozilla Firefox neueste Version

c) Computer-Typ und Speicher: ???

d) Uhrzeit des Fehlers: ca. 19.30 (zum ersten Mal bemerkt)

e) Fehlerbeschreibung: meine Regale sind komplett leer, Dort steht nur "Dieses Regal ist leer"; alle Pflanzen sind verschwunden, in allen Gärten

f) Wie kann man den Fehler beheben?

Wäre sehr dankbar für Hilfe.

paradiselost
Beiträge: 2
Registriert: 10.05.2009 20:11

Re: Regale leer und nichts auf dem feld

Beitragvon paradiselost » 10.05.2009 20:24

Problem hat sich gerade erledigt!
Danke :) !